Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Reseau cassé par un switch legrand

castor74
contributeur
198  

Reseau cassé par un switch legrand

Bonjour,

 

Je viens d'installer une livebox 4, et je dois faire passer quelque cables par une "centrale automatique Legrand" pré installé vu qu'il n y a pas assez de ports sur la boxe. 

 

A part 2 pc et Arlo, les EAPs wifi, l'automatisation domotique et le nas WD mycloud n'apparaissent pas sur la mapage du réseau et ne semble pas pouvoir fonctionner correctement non plus. Ils fonctionnent tous une fois branché sur la boxe. Le arp -a sur mon pc ne donne par leur IP non plus.

 

Quelqu'un connaîtrait-il la raison d'un tel "dysfonctionnement"? 

2 RÉPONSES 2
castor74
contributeur
183  

Re: Reseau cassé par un switch legrand

Bien, en fouillant u peu j'ai en fait trouvé que les 4 derniers port rj45 sur les 8 sont pour la télé et le téléphone et non pour l'ethernet... 1500 euros pour un switch, c'est cher Legrand...

 

https://docdif.fr.grpleg.com/general/MEDIAGRP/NP-FT-GT/F01394FR-02.pdf

165  

Re: Reseau cassé par un switch legrand

Bonjour

 

@castor74 pourriez vous nous faire un schémas de votre câblage ? 

 

Votre installation à l'air d'être un double switch. Fig. 4.1. Avez vous branché deux ethernet sur la livebox ? 

 

Sinon il faudrait demander à Legrand si les deux switch gèrent l'IGMP snooping (IPv4) et éventuellement le MLD (IPv6) : c'est necessaire pour l'IPtv façon orange. 

 

Hop! 

Vous avez une question ?

Interrogez la communauté

Déjà 712321 membres inscrits 🧡

2591 personnes actuellement en ligne

Tous les membres en ligne