internet & fixe ma connexion

Wifi et passerelle non stable quand CPL en fonction

contributeur
164  

Wifi et passerelle non stable quand CPL en fonction

Bonjour à toutes et à tous,

 

Je vous expose le soucis que je rencontre. Je ne rencontre habituellement pas de problème de déconnexion via la wifi dans toute la maison.

 

Sauf au 2ème étage ou j'ai un adaptateur CPL (Netgear Powerline 500) car la wifi ne passe pas à cet endroit.

Dès que l'ordinateur du haut est connecté via ethernet par cet adaptateur, la connexion wifi n'est plus stable et déconnecte toutes les 30 secondes-2 minutes.

 

A partir de ce moment là, je fais "Résoudre les problèmes", cela se corrige via  "La passerelle par défaut n'est pas disponible"

Et rebelote 30 secondes ou 2 minutes plus tard le point d'exclamation jaune et je recommence la résolution de problème.

Dès que le CPL n'est plus connecté la wifi revient comme par magie.

 

Une idée pour comprendre d'ou vient l'interférence?

 

(Sur la box il y a un terminal de paiement en ethernet, 2 pc en wifi + le troisième (Via cpl ethernet) et 3 smarthphones)

En espérant avoir été assez précis, n'hésitez pas si vous avez besoin d'un complément d'information.

 

Merci à vous

1 RÉPONSE 1
Webconseiller
125  

Re : Wifi et passerelle non stable quand CPL en fonction

@N21 ,bonjour, merci de m’indiquer vos coordonnées en message privé.

(ligne concernée, nom de l’offre détenue chez Orange, identité du titulaire).


Frédéric

signature.jpg

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 619831 membres inscrits 🧡

805 personnes actuellement en ligne

Tous les membres en ligne