Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

baisse de debit et echec de synchronisation fréquent

Highlighted
contributeur occasionnel
1 665  

baisse de debit et echec de synchronisation fréquent

Bonjour, je viens d'emménager dans ma nouvelle maison , et depuis 6 jours, j'ai de grosses baisses de debit en continu (avant la panne, j avais 20 megas, et maintenant, j'ai plutot 10 megas en speed test, malgré que la livebox indique 20megas dans l'interface) et systematiquement, une fois sur deux au demarrage de la livebox play, j'ai un echec de synchronisation de la livebox play.

Je viens d'échanger ma livebox play avec une nouvelle, meme constat.

Le cable FT qui arrive au sous sol est branché directement sur la box, donc le cablage est plutot ...simple..

Qu'en pensez vous? 

Merci , Philippe

ps , voici les infos de la livebox.

  • statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    VDSL
  • 2.3
    dernière synchronisation DSL
    5 mai 2015, 16 h 03 m
  • 2.4
    durée de la synchronisation DSL
    00 j 00 h 09 m 46 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    3440 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    21608 Kb/s
  • 2.7
    marge de bruit liaison descendante
    9.2 dB
  • Indicateur de qualité de la ligne (erreurs)
  • 2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    0
  • 2.9
    secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
Balises (2)
11 RÉPONSES 11
#TopMembre
1 636  

Re : baisse de debit et echec de synchronisation fréquent

salut @philippe565

 

la box indique le débit de synchro et  il n'y a pas de souci de ce côté là.

 

il faut chercher ailleurs

 

déjà, démarres tu souvent ta box et pourquoi?

 

Parce que les redémarrages successifs trop réguliers vont la détériorer

 

ensuite, comment es tu connecté de la Box au PC : ethernet, wifi, plugs?

 

Parce que ce sont des facteurs qui influent directement sur le résultat des test de débit

 

Et fais ceci :

- appuies sur la touche Windows+R
- tapes cmd
- tapes ipconfig /all
- fais une capture d'écran du résultat

Ensuite, tu vas mettre en ligne la capture réalisée ici :
http://pix.toile-libre.org/

et nous poster le lien vers la capture

Attention, ne postes pas directement la capture ici en insérant une image sur le forum, elle devra passer par la modération, et dans un premier temps, seul toi la verra

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
1 623  

Re : baisse de debit et echec de synchronisation fréquent

Rebonjour Fredo le rouge, 

merci de ta réponse.

je fais les test en ethernet, histoire d'etre le plus juste possible.

Je redemarre souvent parce que je pensais à un bug lors de la synchro ,vu la faiblesse du debit , par rapport à avant...Je le ferai plus, promis

 

Je suis sous mac, donc je fais la commande ip config all à partir d'un windows 7 en machine virtuelle, j 'espere que ca va pas fausser les resultats.

voici les 2 captures d ecran de la commande.

1ere partie : http://pix.toile-libre.org/upload/original/1430855713.png

 

2eme partie : http://pix.toile-libre.org/upload/original/1430855739.png

 

Voila, j'espere que ca aide...

 

 

#TopMembre
1 593  

Re : baisse de debit et echec de synchronisation fréquent

salut @philippe565

 

bon, tes captures révèlent des connectivités IPv6 et des cartes pseudo interface, rien de bien méchant

 

Tu vas commencer par désactiver les connectivités IPv6 sur les cartes et ne laisser que les IPv4 :

http://www.baudelet.net/windows-vista/protocole-ipv6.htm


Ensuite, faire comme ceci :
- appuies sur Window+R puis regedit.exe
- Dans la boîte de dialogue Contrôle de compte d'utilisateur, cliques sur Continuer.
- Dans l'Éditeur du Registre, recherches la sous-clé de Registre suivante et cliques dessus :
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\
 - Double-cliques sur DisabledComponents pour modifier l'entrée DisabledComponents en saisissant la valeur ffffffff

Si jamais l'entrée DisabledComponents n'est pas disponible, tu dois la créer. Pour ce faire, procédes comme suit :
- Dans le menu Édition, pointes sur Nouveau, puis cliques sur Valeur DWORD (32 bits)
- Tapes DisabledComponents et appuyes sur Entrée
- Double-cliques sur DisabledComponents et tapes ffffffff dans le champ Données de la valeur pour désactiver tous les composants IPv6, à l'exception de l'interface de bouclage IPv6.

Cette valeur configure également Windows de sorte qu'il préfère IPv4 à IPv6, en modifiant les entrées de la table de stratégie des préfixes
 
Pour finir, aller dans le panneau de configuration, puis dans le gestionnaire de périphérique, et tu fais afficher/périphériques cachée, puis tu supprimes toutes les cartes de type réseau du style "carte xxx n°2", cartes "tunel ISATAP", "6to4", etc

 

PS : et pouqruoi faire l'ipconfig /all en machine virtuelle?

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
1 580  

Re : baisse de debit et echec de synchronisation fréquent

merci Fredolerouge, je viens de faire ce que tu m as conseillé.

 

tes infos sont tres claires, en effet, j 'ai créé l'entrée DisabledComponents parce qu'elle n'existait pas. 

 

je fais ipconfig/all sous machine virtuelle, parce que sous mac os, je ne sais pas comment faire cette manip et ces modifs.

apres redemarrage de la machine, le debit est le meme ...

mais merci de tes conseils.

j'en profite pour te demander un truc:

pas de prise dti, maison recente, branché directement sur le cable FT qui arrive de la rue, fils gris et blancs fraichement denudés.Je vois pas comment le branchement pourrait etre plus efficace.Qu'en penses tu ? 

#TopMembre
1 573  

Re : baisse de debit et echec de synchronisation fréquent

salut

 

le branchement à l'air OK, il faut voir le reste (filtre éventuel, condensateur, multi prise, etc)

 

Sous MacOS, cela aurait été un ifconfig, et la procédure est un peu différente, mais cela revient au même

 

en le précisant au départ, je t'aurais donné l'astuce : dans les paramètres réseau, tu peux indiquer les préférences IPv4 et IPv6

 

il suffit d'indiquer d'ingorer l'IPv6 ou en local uniquement

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
1 562  

Re : baisse de debit et echec de synchronisation fréquent

Re, 

alors le branchement, j'ai enlevé un condensateur de la prise dti, d ailleurs j ai enlevé la prise dti et fait un cablage simple sur une prise T (fil gris fil blanc).

la box est branchée sur une prise simple, sans multiprise.

le filtre est le 2eme, vu que j'ai procedé a un echange de livebox, avant hier.

j'ai deja ignoré l'ipv6 des connections, suite aux conseils que tu m 'as donné..

j'attends un coup de fil du service technique d'orange incessamment sous peu ...

je donnerai suite

merci

contributeur occasionnel
1 544  

Re : baisse de debit et echec de synchronisation fréquent

apres appel du service technique , on m'a informé qu une modif au niveau du dslam d 'ici samedi serait faite.

Voila, y a plus qu'à attendre.

Merci

#TopMembre
1 542  

Re : baisse de debit et echec de synchronisation fréquent

salut @philippe565

 

OK merci pour le retour

 

tiens nous au courant pour la suite

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
1 419  

Re : baisse de debit et echec de synchronisation fréquent

Rebonjour, je repasse vous communiquer la suite de mon soucis de synchronisation et de débit.

Apres intervention sur la ligne au niveau du dslam,ma ligne est devenue stable, et plus aucune desynchro, et un débit constant a 22.3 Mbit/S.

Reste à comprendre pourquoi à chaque démarrage, j'ai systematiquement un echec de synchro, puis en laissant la livebox refaire une deuxieme tentative de synchro, ca synchronise parfaitement. 

Mais c'est pas tres important, j'imagine que c est plutot une histoire de version logicielle de la livebox play;

Voila, problème resolu pour moi.

Merci pour vos conseils.

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

246 membres connectés
et 5352 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre