Vous avez une question ?

Créer un sujet

internet & fixe mes services Orange

Paire de Live plug dont une ne clignote pas du tout

contributeur occasionnel
396  

Paire de Live plug dont une ne clignote pas du tout

Bonjour

J'ai acheté deux liveplug HD+ 500 d'occasion pour alimenter un deuxième décodeur tv à l'étage.

A ce jour, j'ai deux liveplug CPL ancienne génération (85mbits) qui fonctionnent très bien entre la livebox au rdc et le décodeur tv dans une autre pièce du rdc.

Mon idée était d'acheter un liveplug supplémentaire pour le mettre à l'étage et y brancher un décodeur que j'ai en stock.

Sauf que c'est plus compliqué que ça on dirait. Car ça ne marche pas.

Je me pose plusieurs questions :

  1. Ces liveplug HD+ 500 sont-elles compatibles avec les anciens que j'ai (85mbts) ?
  2. Pour avoir 2 décodeurs TV, faut-il faire un montage avec 3 plug ou 4 ?
  3. Mes anciennes plugs n'ont pas besoin d'être appairées, alors que les nouvelles oui.
  4. Aussi, j'ai l'impression qu'1 des 2 nouvelles plugs ne fonctionne pas : quand je la branche, il ne se passe rien, le voyant vert ne s'allume pas ? Une plug, même si pas encore connectée/appairée est censée quand même s'allumer quand on la branche ou pas ???
  5. Est-ce que ça marcherait plus facilement si je prenais 3 plugs identiques (pourquoi pas les anciens modèle 85mbts car pas besoin d'appairer) ? Ou faut-il obligatoirement appairer quand on a un montage avec 2 décodeurs ??? ou même avoir 4 plugs, 2 indépendantes pour chaque décodeur ?

Merci beaucoup pour votre aide, je n'y comprends pas grand-chose… L

11 RÉPONSES 11
#TopMembre
372  

Re: Paire de Live plug dont une ne clignote pas du tout

salut @CecileSilce 

 

les plugs ne sont pas compatibles entre eux, la norme des 85 Mbits/s est différente de la norme 200/500 Mbits/s

 

et il ne faut pas 4 plugs, mais 3 et à la même norme :

- un côté box

- un par décodeur

 

et ils doivent être appairés d'une manière précise

 

Réappairage/cryptage de la première paire :
- débrancher le plug côté box et celui à côté de ton PC
- branches le plug CPL côté box et appuies sur le bouton d'appairage : le voyant réseau va clignoter
- branches le plug CPL "récepteur" 1 et appuies sur le bouton d'appairage : le voyant réseau va clignoter
- lorsque les deux voyants sont au fixe, l'appairage/cryptage est effectué

 

Appairage/cryptage du plug "récepteur" 1 et du plug "récepteur" 2 :
- appuies sur le bouton d'appairage du plug "récepteur" 1: le voyant réseau va clignoter
- branches un plug CPL "récepteur" 2 et appuies sur le bouton d'appairage : le voyant réseau va clignoter
- lorsque les deux voyants sont au fixe, l'appairage/cryptage est effectué

 

ceci indépendamment bien sur du fait que plugs et TV, c'est le bon moyen d'avoir des soucis, rien à ce jour ne remplace le câble ethernet

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
357  

Re: Paire de Live plug dont une ne clignote pas du tout

Merci fredolerouge !

 

quand j'ai enlevé mes deux vieux CPL 85 pour installer les 2 nouveaux à la place -sans ajouter de nouveau matériel -  juste pour au moins être certaine que les nouveaux marchent (vu qu'il y en a un qui clignote pas du tout), ils ne se sont pas reconnus. J'en branche un, j'appuie sur le bouton, je vais vers le deuxième qui est branché aussi, j’appuie sur le bouton ( 3 ou 4 secondes) et rien ne s'allume ni ne clignote. ça peut arriver qu'ils ne se reconnaissent pas et que le voyant ne s'allume jamais sur le 2è ou c'est qu'il y en a un qui est mort ? En fait, je ne veux pas m’acharner à essayer de les appairer si finalement il y en a un qui ne fonctionner pas... est-ce que le voyant est censé s'allumer de toute façon une fois branché ?

 

Merci beaucoup !!

 

#TopMembre
345  

Re: Paire de Live plug dont une ne clignote pas du tout

salut @CecileSilce 

 

il est en effet possible qu'un des plugs soit HS

 

normalement, lorsque tu achètes une paire de plugs, il n'y a rien d'autre à faire que de les brancher, ils sont préappairés

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
343  

Re: Paire de Live plug dont une ne clignote pas du tout

je les ai achetés d'occasion... le mec veut bien me rembourser et les reprendre... mais je ne suis pas sûre qu'il soit morts en fait !! peut-être que je m'y prends mal !!!

 

#TopMembre
317  

Re: Paire de Live plug dont une ne clignote pas du tout

salut @CecileSilce 

 

les plugs, c'est déjà plus que bof, alors d'occasion ...

 

rends lui ces cochonneries, oublies les CPL et repenses tout en ethernet direct

 

ou achètes du neuf, plus cher, mais tu as une garantie vendeur, mais pas celle que ça va fonctionner

 

oui, j'insiste, parce que comme dirait @PhilDur  CPL = Comment Pourrir ses Liaisons

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur occasionnel
311  

Re: Paire de Live plug dont une ne clignote pas du tout

😂 merci pour vos réponses. C'est top ce forum pour obtenir de l'aide quand on galère ! Merci encore.
Personnellement j'utilise le cpl depuis 15 ans (la preuve j'ai encore les vieux plugs 85 !!) et franchement ça marche nickel de chez nickel. Aucun soucis pour la Tv qui n'est pas dans la même pièce que la box. Mon pc est avec câble ethernet car à côté de la box. Mais pour la Tv impossible de faire passer un câble (à cause de la configuration de la maison). Et pour tv au 1er étage pas possible non plus du coup. C'est pour ça que je veux mettre un 3ème plug.
Je vais acheter 3 plugs identiques et retenterai l'installation 😉 en espérant que ça marche...
Merci.
contributeur occasionnel
306  

Re: Paire de Live plug dont une ne clignote pas du tout

Help j'ai une autre question 🤔
Je ne comprends pas pourquoi les nouveaux plugs s'appellent wifi solo ou duo alors que selon moi les plugs c'est du CPL et pas du wifi ?
Et derrière ceux que j'ai achetés il y a deux réferences : Ref FTT solo ET réf FTT duo. Cela veut il dire qu'ils peuvent marcher soit en solo soit en duo ? Et au final c'est du wifi ou du CPL ? 😓 Désolée de mes questions qui peuvent paraître un peu débiles mais franchement c'est pas très clair pour moi. Alors merci si vous avez un peu de temps pour répondre.
#TopMembre
296  

Re: Paire de Live plug dont une ne clignote pas du tout

salut @CecileSilce 

 

le problème des plugs, c'est que ça marche quand ça veut, si ça veut, aussi longtemps que ça veut

 

que tes anciens aient fonctionné, tant mieux, mais tu n'as aucun garantie que des neufs fonctionneront aussi bien

 

quant à la dénomination, chacun y va de son nom, tu as des plugs machins, des plugs trucs, certains en wifi, d'autre en pur CPL, bref, c'est le bazard

 

passer un câble est souvent beaucoup plus simple qu'on en le croit et pas plus cher que trois plugs au fonctionnement non garanti

 

parfois il suffit de changer la box de place, la priorité étant la liaison box/décodeur, le PC lui est bien moins sensible au wifi ou aux plugs

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
#TopMembre
273  

Re: Paire de Live plug dont une ne clignote pas du tout

Bonjour CecileSilce 

 


@CecileSilce  a écrit :

... J'ai acheté deux liveplug HD+ 500 d'occasion pour alimenter un deuxième décodeur tv à l'étage. ...


 

 

Aïe      Aïe !!       ☹  💥  💥 .....

 

Ta phrase contient déjà deux problèmes :

  • Les CPL, oui, c'est vrai que ça peut tomber en marche ...
  • Connecter la TV via des CPL, c'est plus qu'osé, c'est jouer à la roulette Russe avec un barillet qui ne contient qu'un seul emplacement vide.

 

Pour ton CPL qui ne clignote pas ... ça sent le plug défunt.

Tu devrais essayer de les ré-appairer (voir la doc constructeur).

Généralement pour ré-appairer des plugs on les réinitialise, (petit bouton à maintenir enfoncé avec un trombone) et ensuite il y a une procédure qui conduit à ce qu'ils se reconnaissent mutuellement automatiquement.

 

Tu peux commencer par tester tes deux plugs en utilisant une multiprise ; attention, on n'utilise jamais les multiprises, mais ici, pour tester, tu peux.

  • Tu places tes deux plugs sur deux prises d'une multiprise.
  • Tu en relies un à la box, et l'autre à un PC.
  • Tu t'assures que le PC n'utilises pas le Wifi (tu désactives la carte wifi du PC ou tu arrêtes le wifi de ta box).
  • Ton PC doit alors avoir accès à Internet, sinon, ils ne sont pas appairés ou un des deux plugs (au moins) est nase.

Mais franchement, pour un décodeur TV, rien ne vaut un "bon vieux câble Ethernet".

 

Cordialement

PhilDur

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera

Vous avez une question ?

Créer un sujet
À la une

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

188 membres connectés
et 2913 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre