Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

Envoi de mail avec Thunderbird

Tamise72
contributeur
1 202  

Envoi de mail avec Thunderbird

Bonjour,

Depuis quelques jour je ne peux plus envoyer mes mails avec Thunderbird (la reception est Ok).

Mon paramétrage est le suivant :

smtp thunderbird.jpg

Avec ce paramétrage, thunderbird essaie d'envoyer le message, mais j'ai une erreur (mot de passe) ... mais le message n'est jamais envoyé ....

Merci de votre aide ..

Cdlt


Solutions approuvées
jos76
star
star
1 193  

Re : Envoi de mail avec Thunderbird

Bonjour Tamise72,

 

J'ai eu ce problème pendant quelques temps (lundi et mardi) .

 

J'ai changé provisoirement le port en 587 et sans sécurité de la connexion .

 

Depuis tout semble être rentré dans l'ordre .

 

Salut

----------------------§§§§§------------------------
- Réfléchir d'abord et cliquer ensuite et non l'inverse .

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
jos76
star
star
1 194  

Re : Envoi de mail avec Thunderbird

Bonjour Tamise72,

 

J'ai eu ce problème pendant quelques temps (lundi et mardi) .

 

J'ai changé provisoirement le port en 587 et sans sécurité de la connexion .

 

Depuis tout semble être rentré dans l'ordre .

 

Salut

----------------------§§§§§------------------------
- Réfléchir d'abord et cliquer ensuite et non l'inverse .
Ancien Membre
1 177  

Re : Envoi de mail avec Thunderbird

Bonjour @Tamise72  Il arrive que l'on puisse mal taper son mot de passe à l'envoi. Et Thunderbird demande si vous voulez renvoyer (avec le mot de passe erroné) ou saisir un  nouveau mot de passe. Vous choisissez cette option puis vous retapez votre mot de passe habituel (en vous assurant qu'il ne comporte pas d'erreur, cette fois). Votre message devrait pouvoir partir.

Ancien Membre
1 175  

Re : Envoi de mail avec Thunderbird


@jos76 a écrit :

Bonjour Tamise72,

 

J'ai eu ce problème pendant quelques temps (lundi et mardi) .

 

J'ai changé provisoirement le port en 587 et sans sécurité de la connexion .

 

Depuis tout semble être rentré dans l'ordre .

 

Salut


Bonjour @jos76 Crois-tu que ce puisse être  un mauvais paramétrage ? Comment le paramétrage du port  serveur sortant  peut-il changer, sans action  volontaire ?

jos76
star
star
1 150  

Re : Envoi de mail avec Thunderbird

Bonjour @Ancien Membre,

 

Non il n'y a pas eu de changement dans les paramètres "sans action volontaire" .

 

Mes paramètres étaient bons, ils n'ont pas été modifié, en dehors de ce que j'ai fait moi même . Mais je ne pouvais plus envoyer aucun message avec ceux-ci .

 

J'ai donc modifié ceux-ci pour que ça passe . Mais faute d'information, on ne peut que supposer qu'il y a eu, à un moment, un problème avec les certificats, les envois authentifiés ne passant plus .

Aujourd'hui, tout semble être rentré dans l'ordre .

 

Salut

 

----------------------§§§§§------------------------
- Réfléchir d'abord et cliquer ensuite et non l'inverse .
Ancien Membre
1 147  

Re : Envoi de mail avec Thunderbird

OK! Là je comprends mieux.:womanhappy:

Tamise72
contributeur
1 097  

Re : Envoi de mail avec Thunderbird

Sper, merci, ça fonctionne !!

Effectivement le changement de port a été efficace !

Encore merci !

 

Vous avez une question ?

Interrogez la communauté

Déjà 750630 membres inscrits 🧡

2114 personnes actuellement en ligne

Tous les membres en ligne