Vous avez une question ?

Créer un sujet

internet & fixe mon mail Orange

sur mas (application mail) mes mails ne partent plus

Highlighted
contributeur occasionnel
449  

sur mas (application mail) mes mails ne partent plus

Bonjour

 

D'un coup, depuis vendredi après-midi dernier, mes mails ne veulent plus partir. j'ai vérifié tous les réglages, mais rien.

Help !!!

8 RÉPONSES 8
Highlighted
contributeur occasionnel
445  

Re: sur mas (application mail) mes mails ne partent plus

je voulais dire "Sur MAC"

 

Highlighted
#TopMembre
432  

Re: sur mas (application mail) mes mails ne partent plus

Bonjour @benland53 ,

 

Au lieu de dire "j'ai vérifié tous les réglages" ce serait mieux si tu nous les montrais pour qu'on vérifie nous même car, en l'état, on ne sait rien de ton problème à part que tes mails ne partent pas.

Highlighted
contributeur occasionnel
411  

Re: sur mas (application mail) mes mails ne partent plus

capture ecran mail.jpg

Highlighted
contributeur occasionnel
401  

Re: sur mas (application mail) mes mails ne partent plus

Sans titre.jpg

Highlighted
#TopMembre
375  

Re: sur mas (application mail) mes mails ne partent plus

@benland53 ,

 

Et oui, c'est compliqué car il ne faut exposer aucune donnée personnelle (adresse mail ou autre) sur un forum public. Tes captures ont été modérées et ne sont pas visibles.

 

Retour à la case départ et masque la partie gauche de ton adresse mail.

Highlighted
contributeur occasionnel
370  

Re: sur mas (application mail) mes mails ne partent plus

Sans titre.jpg

Highlighted
#TopMembre
352  

Re: sur mas (application mail) mes mails ne partent plus

@benland53 ,

 

Le N° de port du serveur imap de réception est faux !

C'est 993 et non pas 465.

 

Et tant que tu y es, donne le mot de passe du serveur sortant.

Highlighted
contributeur occasionnel
339  

Re: sur mas (application mail) mes mails ne partent plus

J'ai changé le n° du port et inscrit le mdp du sortant mais ça n'a rien changé.

J'ai finalement décidé de changer de serveur d'envoi en choisissant d'utiliser celui d'un autre compte orange, j'ai essayé avec ce meme serveur sur toutes mes boites mails, et cela fonctionne. 

Pas très normal mais bon l'essentiel est de pouvoir envoyer des mails

Merci bcp Papou 22

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

115 membres connectés
et 3352 invités

Tous les membres en ligne