internet & fixe mon mail Orange

sur mas (application mail) mes mails ne partent plus

Highlighted
contributeur occasionnel
483  

sur mas (application mail) mes mails ne partent plus

Bonjour

 

D'un coup, depuis vendredi après-midi dernier, mes mails ne veulent plus partir. j'ai vérifié tous les réglages, mais rien.

Help !!!


Solutions approuvées
Highlighted
contributeur occasionnel
373  

Re: sur mas (application mail) mes mails ne partent plus

J'ai changé le n° du port et inscrit le mdp du sortant mais ça n'a rien changé.

J'ai finalement décidé de changer de serveur d'envoi en choisissant d'utiliser celui d'un autre compte orange, j'ai essayé avec ce meme serveur sur toutes mes boites mails, et cela fonctionne. 

Pas très normal mais bon l'essentiel est de pouvoir envoyer des mails

Merci bcp Papou 22

Voir la solution dans l'envoi d'origine

8 RÉPONSES 8
Highlighted
contributeur occasionnel
479  

Re: sur mas (application mail) mes mails ne partent plus

je voulais dire "Sur MAC"

 

Highlighted
#TopMembre
466  

Re: sur mas (application mail) mes mails ne partent plus

Bonjour @benland53 ,

 

Au lieu de dire "j'ai vérifié tous les réglages" ce serait mieux si tu nous les montrais pour qu'on vérifie nous même car, en l'état, on ne sait rien de ton problème à part que tes mails ne partent pas.

Highlighted
contributeur occasionnel
445  

Re: sur mas (application mail) mes mails ne partent plus

Highlighted
contributeur occasionnel
435  

Re: sur mas (application mail) mes mails ne partent plus

Highlighted
#TopMembre
409  

Re: sur mas (application mail) mes mails ne partent plus

@benland53 ,

 

Et oui, c'est compliqué car il ne faut exposer aucune donnée personnelle (adresse mail ou autre) sur un forum public. Tes captures ont été modérées et ne sont pas visibles.

 

Retour à la case départ et masque la partie gauche de ton adresse mail.

Highlighted
contributeur occasionnel
404  

Re: sur mas (application mail) mes mails ne partent plus

Highlighted
#TopMembre
386  

Re: sur mas (application mail) mes mails ne partent plus

@benland53 ,

 

Le N° de port du serveur imap de réception est faux !

C'est 993 et non pas 465.

 

Et tant que tu y es, donne le mot de passe du serveur sortant.

Highlighted
contributeur occasionnel
374  

Re: sur mas (application mail) mes mails ne partent plus

J'ai changé le n° du port et inscrit le mdp du sortant mais ça n'a rien changé.

J'ai finalement décidé de changer de serveur d'envoi en choisissant d'utiliser celui d'un autre compte orange, j'ai essayé avec ce meme serveur sur toutes mes boites mails, et cela fonctionne. 

Pas très normal mais bon l'essentiel est de pouvoir envoyer des mails

Merci bcp Papou 22

Voir la solution dans l'envoi d'origine

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 618433 membres inscrits 🧡

3101 personnes actuellement en ligne

Tous les membres en ligne