Recherchez dans la Communauté
À la une

TEXTE

Vous avez une question ?

Interrogez la communauté

mobile Orange offres mobile Orange et options

Compatibilité VoLTE

GS2020
contributeur
237  

Compatibilité VoLTE

Bonjour,

vous indiquez qu'il est nécessaire de disposer d'un mobile compatible VoLTE pour voyager aux USA mais le lien sur les mobiles débouche sur "page not found".

Comment m'assurer que le Google Pixel4a est compatible ?

Merci pour votre aide.

GS


Solutions approuvées
johann
#TopMembre
#TopMembre
227  

Re: Compatibilité VoLTE

Salut @GS2020 

 

Le modèle figure dans la liste de ceux qui sont compatibles à moins que j'avais

pas bien vu .

https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/com...

 

Et avant de partir faire d'en sorte via les paramètres de l'application google play que les mises à jour ne se font qu'en wifi , pendant le vol éteindre le mobile, une fois sur place si tu veux te connecter au net faut activé les données et l'itinérance, au cas que tu longes la côté ceci pourrait être considérer comme étant en croisière et facturer hors forfait .

 

 

Linuxien( mint )depuis 2006 version actuelle 21.2 Victoria Il y a moins bien mais c'est plus cher .

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
johann
#TopMembre
#TopMembre
228  

Re: Compatibilité VoLTE

Salut @GS2020 

 

Le modèle figure dans la liste de ceux qui sont compatibles à moins que j'avais

pas bien vu .

https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/com...

 

Et avant de partir faire d'en sorte via les paramètres de l'application google play que les mises à jour ne se font qu'en wifi , pendant le vol éteindre le mobile, une fois sur place si tu veux te connecter au net faut activé les données et l'itinérance, au cas que tu longes la côté ceci pourrait être considérer comme étant en croisière et facturer hors forfait .

 

 

Linuxien( mint )depuis 2006 version actuelle 21.2 Victoria Il y a moins bien mais c'est plus cher .

GS2020
contributeur
199  

Re: Compatibilité VoLTE

Merci Johann ! Bon weekend.

GS

johann
#TopMembre
#TopMembre
149  

Re: Compatibilité VoLTE

Salut @GS2020 

 

Bon weekk en retour .

 

 

 

 

Linuxien( mint )depuis 2006 version actuelle 21.2 Victoria Il y a moins bien mais c'est plus cher .

À la une

TEXTE

Vous avez une question ?

Interrogez la communauté

Déjà 742718 membres inscrits 🧡

3017 personnes actuellement en ligne

Tous les membres en ligne