Vous avez une question ?

Créer un sujet

mobile Orange utiliser mon mobile

Reception 4g ok mais aucun débit

contributeur occasionnel
550  

Reception 4g ok mais aucun débit

Bonjour,

J'ai un soucis, sur mon lieu de travail "Paris la defense", je reçois la 4G sans problème, mais il est inutilisable, il n'y a aucun débit, avant j'étais avec un autre fournisseur, la 4g fonctionne sans problème et très vite d'ailleur, mais chez Orange absolument rien, malgrés le logo 4g allumé.

Pouvez me dire qu'elle est la raison ?

Merci de votre retour

11 RÉPONSES 11
Webconseiller
545  

Re : Reception 4g ok mais aucun débit

Bonjour@cameleons ,


Avez-vous consulté ce lien pour savoir si un incident réseau est en cours à la Défense?


Thierry-G

signature.jpg


contributeur occasionnel
524  

Re: Re : Reception 4g ok mais aucun débit

Merci pour ce retour, on utlisant le lien il n'arrive pas à trouver l'adresse, dans tout les cas cela fait deja 2 mois que je suis chez Orange, de plus plusieurs personnes sont chez Orange dans mon lieu de travail et qui ont le même soucis, logo 4G allumé mais pas de débit

Webconseiller
510  

Re: Re : Reception 4g ok mais aucun débit

Rencontrez-vous ce problème à l'extérieur ou à l'interieur?


Thierry-G

signature.jpg


contributeur occasionnel
475  

Re: Re : Reception 4g ok mais aucun débit

A l'interieur du batiment 4g allumé reception mobile à fond, aucun débit 0

A l'extérieur "place de la defense" 4g allumé, reception mobile à fond, débit trés trés faible on dirait du edge, pour consulter une page internet c'est très difficile soit il arrive au bout d'un moment soit il se coupe pas de connexion

 

Webconseiller
465  

Re: Re : Reception 4g ok mais aucun débit

Bonjour @cameleons,


Afin de vous renseigner, merci de me communiquer par  message privé vos coordonnées, numéro de mobile et une adresse postale précise concernée. 


Sabrina Webconseillère

signature.jpg

contributeur
411  

Re: Re : Reception 4g ok mais aucun débit

Bonjour,
J’ai exactement le même problème sur La Défense depuis une 10aine de jour. Est ce que le support a trouvé une solution à ce problème de débit inexistant sur 4G ?

Merci
Alban
Webconseiller
395  

Re: Re : Reception 4g ok mais aucun débit


Bonjour @Alban3111 

Afin de pouvoir vous apporter mon aide, je vous invite à me communiquer par message privé vos nom, prénom, n° de mobile ainsi que l'adresse exacte impactée.

Justine

signature.jpg

contributeur
341  

Re: Re : Reception 4g ok mais aucun débit

Bonjour

Je travaille à la Défense également dans une filiale Orange. Nous sommes donc un certain nombre de collègues à avoir des abonnements Orange et nous rencontrons tous ce problème, connexion 4G OK mais pas de débit, même en extérieur sur le parvis de la Défense... A quoi bon payer un abonnement si on ne peut pas s'en servire au travail ???!!!

Webconseiller
335  

Re: Re : Reception 4g ok mais aucun débit

Bonjour @StepB13 


Je vous invite à me communiquer dans un message privél'adresse précise concernée par ce dysfonctionnement, ainsi que vos nom/prénom et n° de ligne.


Magali

signature.jpg

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

68 membres connectés
et 2281 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre