Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe Livebox

Livebox Play

BIDO-44
contributeur confirmé
contributeur confirmé
748  

Livebox Play

Bonjour le matin,

Ma livebox play m'indique "aucuns équipements connectés". Les voyants  verts Wi Fi et "I" sont bien allumés et je ne constate aucun disfonctionnement sur Internet et sur les téléphones fixes. Je n'ai pas la télé orange. Je suis alimenté par la fibre. Que peut-il se passer et que dois-je faire?... Arréter et redémarrer la box?

Merci pour vos réponses.

BIDO-44

4 RÉPONSES 4
bjf56fr
star
star
733  

Re: Livebox Play

Bonjour @BIDO-44 

http://192.168.1.1/

Vous voulez dire que dans l' interface de la Livebox il n' y a aucun équipement connecté ?

Ce n' est pas bien grave. Mais avec la fibre vous pourriez avoir au moins  la Livebox 4.

Vous pouvez toujours redémarrer la box pour voir

 

BIDO-44
contributeur confirmé
contributeur confirmé
666  

Re: Livebox Play

Bonjour,

Désolé pour cette réponse tardive! "aucun équipement connecté" c'est ce qui apparaissait sur le petit écran de la box. Pourtant comme je le précisais précédemment tout fonctionnait normalement. Ma demande était de savoir ce qui pouvait provoquer cette annonce et surtout effacer ce message. Aujourd'hui il a disparu sans que j'intervienne. Merci à toi bjf56fr et bonne journée. A suivre...

BIDO-44

JuanLucas38
#TopMembre
#TopMembre
641  

Re: Livebox Play

Bonsoir @BIDO-44 

 

@bjf56fr 

 

Tu as du appuyer sur le bouton "WPS" de la livebox sans faire exprès.

 

Essaies et tu verras qu'au bout d'un certain temps tu as ce message qui apparait, par la suite il disparait tout seul au bout d'un certain temps également.

 

Si on cherche un peu on finit par trouver

BIDO-44
contributeur confirmé
contributeur confirmé
622  

Re: Livebox Play

Bonjour,

Merci de ta réponse JuanLucas38. Compte tenu de la position de ma box, je ne pense pas avoir appuyer sur le bouton"WPS". Bon c'est comme cela, le message s'en va et revient par moment. Pour l'instant pas de problèmes avec mes appareils connectés. Bizarre...!

A plus.

BIDO-44

Vous avez une question ?

Interrogez la communauté

Déjà 754789 membres inscrits 🧡

3553 personnes actuellement en ligne

Tous les membres en ligne