Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

Installation decodeur UHD90 erreur L01

Highlighted
contributeur
4 504  

Installation decodeur UHD90 erreur L01

Bonjour, j'installe le décodeur UHD90, il est connecte à ma livebox par CPL.

J'ai l'erreur L01.

Dois-je utiliser des Liveplug HD au lieu de prise CPL standard ?

15 RÉPONSES 15
Webconseiller
4 459  

Re : Installation decodeur UHD90 erreur L01

@SuperBlade


Bonjour,


Quel modèle de décodeur TV avez-vous ? Pouvez-vous tester par câble Ethernet ? 


Si le message d'erreur persiste, merci de me communiquer par message privé

vos coordonnées (nom, prénom, adresse, n° de téléphone fixe, n° de compte internet)


Cordialement

Claudine



signature.jpg

contributeur
4 438  

Re : Installation decodeur UHD90 erreur L01

j'ai une erreur L01 que faire?

contributeur
4 425  

Re : Installation decodeur UHD90 erreur L01

Pareil

contributeur
4 396  

Re : Installation decodeur UHD90 erreur L01

probléme reglé: j'ai mis le cable ethernet sur la prise jaune de la livebox.Il était sur la prise rouge.
Webconseiller
4 391  

Re : Installation decodeur UHD90 erreur L01

@SuperBlade


Je suis satisfaite que tout soit opérationnel suite à la modification de branchement.


Sur votre modèle de Livebox, la prise rouge est réservée pour internet.


Bonne journée

Claudine

signature.jpg

Webconseiller
4 389  

Re : Installation decodeur UHD90 erreur L01

@pierre85710 @Terry97111


Bonjour,


Comment avez-vous effectué vos branchements entre le décodeur et la Livebox ? 


Quel modèle de décodeur et de Livebox avez-vous ? 


Claudine

signature.jpg

Webconseiller
4 309  

Re : Installation decodeur UHD90 erreur L01

@Terry97111


Bonjour,


Si le message d'erreur L01 est toujours présent, vous pouvez effectuer une  réinitialisation de votre décodeur TV 


Merci de me tenir informée


Cordialement

Claudine





signature.jpg

contributeur
3 997  

Re : Installation decodeur UHD90 erreur L01

Bonjour,

Nouveau chez Orange, je viens de recevoir mon matériel : livebox Sagemcom 3FR et décodeur TV UHD90

La Livebox s'est installée sans problème, mais pour la TV ça ne se passe pas aussi simplement que le guide l'indique.

 

Le décodeur TV se met à l'heure, mais bloque sur l'erreur L01 au moment de la configuration des chaines.

 

Relance en boucle .... sans fin !

 

La ré-initialisation du décodeur par la télécommande avec les trois boutons de couleurs ne fonctionne pas.(?)

 

J'utilise des boitiers CPL et ce n'est pas avec le cable ethernet de 3 m fournis que je peux tenter la connexion directe. (3 mètres je trouve ça un peu mesquin).

 

Comment savoir si le décodeur est bien connecté à la box ?

 

D'après les voyants des CPL c'est OK, mais une confirmation par le décodeur ou la box serait bien utile.

 

Merci pour votre aide.

contributeur
3 981  

Re : Installation decodeur UHD90 erreur L01

Re-bonjour,

 

Après 30 minutes au téléphone sur le 3900 donc payant, 2 opérateurs dont le premier m'a raccroché au nez, j'ai obtenu la solution :

Le décodeur TV doit être re-initialisé à la première mise en route.

Pour celà il faut appuyer sur les boutons de couleurs de la télécommande ... mais pas sur le vert jaune bleu comme écrit dans la notice.

 

Il faut appuyer successivement sur le bleu, jaune et bleu à nouveau !

 

Merci Orange !

 

PS : Je ne veux pas voir de  coûts supplémentaires pour appel au 3900 sur ma prochaine facture à cause de leur bêtises, sinon ça va c... !

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

119 membres connectés
et 2692 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre