Vous avez une question ?

Créer un sujet

TV d'Orange TV par Satellite

aucun signal avec parabole

contributeur occasionnel
12 047  

Re : aucun signal avec parabole

on va en finir...mais oui : deja ma fille c'est par adsl donc pas d'antenne....

Je reviens de la boutique Orange de mon coin qui ont eu l'amabilité aprés plusieurs solutions envisagées mais non concluantes de me préter un decodeur neuf et là MIRACLE : au bout de 5minutes de réglage de parabole (tout seul comme un grand)  = Qualité 100% et 38 DBm

Image impeccable et tout rentre dans l'ordre et bin si ça c'est pas être tenace, j'étais quand même sûr du montage de ma parabole.... Un grand merci à ma boutique Orange du Pas de Calais qui pensait comme moi (materiel defectueux et non problème de parabole) par contre, les conseils de certains et certaines (personnel d'orange par telephone ou autre soit disant amateur confirmé) peuvent s'averer tortueux et inefficace mais bon merci à eux d'entretenir ce genre de forum.......

A plus et si besoin d'aide, ne pas hésiter.....................................

contributeur occasionnel
12 017  

Re : aucun signal avec parabole

Pour l'instant installation impeccable, j'ai même installé deuxième décodeur via ethernet et non Liveplug

dans la chambre et toujours en branchement par parabole,(pas de problème pour le moment, signal sur les 2 décoduers en pleines puissance avec quand même quelque fluctuation dû au vent....).

Je savais que j'laurais un jour !!!!!!

Merci encore au trés bon conseillé de la boutique Orange de LIEVIN (62) qui lui, m'a bien écouter, avons pu échanger nos idées et sa confiance à fait que nous avons trouvé.....

a bon entendeur Salut

contributeur
11 546  

Re : aucun signal avec parabole

Idem, parabole très bien banchée à ma connaissance, et AUCUN signal. Déjà le 2e décodeur car le premier ne passait même pas l'étape de l'initialisation. Et le second ne trouve aucun signal. J'en ai plus que marre de ces soucis avec orange et ce n'est pas la première fois. Déjà 3 jours que nous sommes sur cette installation!

contributeur
11 369  

Re : aucun signal avec parabole

Bonjour, juste savoir si vous avez resolu votre probleme, j'ai installé ma parabole deuis hier. Mais j'ai toujours pas de signal (nul) apres plusieur reglage.

contributeur confirmé
11 229  

Re : aucun signal avec parabole

Bonjour,

Juste pour vous donner une info constaté ce jour:

 

Je viens d'installer un dec. UHD87Sat neuf chez une amie en lieu et place d'un décodeur "free to air" c'est à dire prévu pour les chaines en libre accés.

 

L'amie m'avais indiqué que sa parabole visait Astra (une seule tête avec une sortie), j'ai donc procédé aux branchements et mis l' UHD87 en marche:

Mise à jour au démarrage , qui se déroule bien, env 5mn, puis j'ai lancé directement la recherche des chaines.

Recherche ok , mais par curiosité je suis allé voir le bargraph et bien, il reste desespérement gris sans la moindre lueur verte avec un beau message : aucun signal .... et ce aussi bien sur Astra que sur Hotbird  ou AB3.

Ensuite j'ai lancé la recherche des chaines libres supplémentaires, et trouvé env 800 canaux sur Hotbird.

 

Donc mon amie ne savait absolument pas sur quel satellite pointait sa parabole, mais, le décodeur reçoit bien le signal tout en indiquant le contraire et un bargraph à 0.

 

Par contre je ne risque pas de réorienter la parabole avec ce décodeur (mais ce n'est pas utile dans ce cas là).

 

Cordialement

 

 

contributeur
8 975  

aucun signal avec parabole

Bonjour, ma parabole est bien regler sur astra 19.2 ( regler avec ma tv) et quand je branche sur mon décodeur orange aucun signal encore et encore. j ai essayer de regler ma parabole avec le decodeur orange et au bout de deux jours de galère (j ai été chercher boussole et satellite finder) et toujours rien avec ce decodeur du coup j ai essayer avec ma tv et il a trouver astra.... mais j ai que des chaines étrangères (bbc ...) pas de française. je suis a deux doit d'appeler un antenniste mais comme celà fonctionne sur ma tv(sauf les françaises) je sais plus quoi faire ... 

pouvez vous me donner quelque conseil 

cordialement allan 

 

contributeur occasionnel
5 824  

Re : aucun signal avec parabole

Salut,

Lorsque qu'une parabole est mal orientée peut-on avoir comme message : pas de signal ou est-ce que c'est : mauvaise orientation.Ma parabole est "en principe" bien orientée puisqu'elle fonctionnait avant et qu'elle n'a pas bougé.Je l'ai vérifié (coordonnées internet) avec boussole ( pas de signal sur le barregraphe orange) j'ai revu les connections, Nickel, j'ai placé une LNB neuve, j'ai changé le décodeur orange (le dernier SLIM), toujours rien; à part ça, ça va.

Ce problème est arrivé aprés intempéries  j'ai donc pensé à un court-circuit puisque la parabole n'avait pas bougé. Est-ce que cela peut venir de l'entrée antenne au niveau de la télé ? Je précise que j'ai l'image du menu orange.  

HELP. Merci

super star
5 808  

Re : aucun signal avec parabole

Bonjour "monodellia",

 

Tout peut se produire quant au signal d'antenne : la tête a pu bouger, la parabole (plus rare), ou le câble... Voire la connectique côté décodeur.

 

Qu'appelez-vous l'image du menu Orange ? La page d'accueil à la mise sous tension (bienvenue...), ou la grille du canal 0 de la liste des chaînes ? Pour la page d'accueil elle est "en dur" dans la PROM du décodeur, quant à la grille des chaînes, je n'en suis pas certain, mais il n'est pas impossible qu'elle soit fournie via l'ADSL... Donc... Jusque là, l'antenne ne serait pas concernée.

 

Avant de chercher une parabole qui aurait bougé, il faut vérifier que le décodeur est bien en phase avec le pointage de la parabole et le satellite visé/souhaité.

 

Vérifiez dans "mon compte, "mes réglages", "pointage antenne pas à pas" que le décodeur propose bien le satellite sur lequel vous souhaitez être... Il me semble que l'affichage prend par défaut ASTRA... Si ce n'est pas ce que vous souhaitez, évidemment, il y aura un hic quelque part. 

 

Bon courage et bonne journée.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
contributeur
2 552  

Re : aucun signal avec parabole

Exactement le même problème,  j'ai changé de parabole, j'ai changé le câble 'j'y ai passé trois jours et toujours rien. Je soupçonne le décodeur orange.

contributeur occasionnel
2 537  

Re : aucun signal avec parabole

Bonjour JP81100,

 

Faut voir si c'est arrivé à l'occasion d'un changement de matériel ou pas.

 

La procédure logique est de revoir l'orientation de la parabole, de la tête de celle-ci aussi. Vérifier en premier si le satellite choisi est le bon. Je pense que vous avez déja fait tout cela.

 

Puis revoir les connections cable. Personnellement mon problème venait d'une connection défectueuse au niveau d'une boite de dérivation dans les combles.

 

En ce moment j'ai un autre problème : La déconnection et reconnection soudaine de durée plus ou moins longue (écran bleu) sans "neige" à l' écran signe d'une mauvaise réception et aucun message affiché. Cela se produit de plus en plus fréquemment et je n'ai pas d' explication.

 

Bon courage pour votre problème et si vous avez une réponse pour le mien.....

 

 

 

 

Vous avez une question ?

Créer un sujet
À la une

83 chaînes en clair et en illimité

du 8 au 13 novembre

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

68 membres connectés
et 1870 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre