Vous avez une question ?

Créer un sujet

lounge Orange espace de convivialité

Bug d'affichage des commandes de rédaction d'un message

Highlighted
#TopMembre
7 064  

Bug d'affichage des commandes de rédaction d'un message

Salut à tous

 

Sous Windows 8.1 et Internet Explorer 11


Petit problème d'affichage des diverses commandes de rédaction d'un message.
(Commandes "Gras", "Italique", "Souligné", "Barré", etc... etc...etc...)

 

Comme vous pouvez le constater sur cette capture d'écran, ces commandes se situent au dessus de la fenêtre ou l'on doit saisir le message.
Mais leur disposition n'est plus celle qui est habituelle...

(Avant, toutes ces commandes étaient regroupées et disposées sous forme de ruban, ce qui semble ne plus être la cas ???...)

Voir ici :

http://pix.toile-libre.org/upload/original/1421147984.png

 

Je ne pense pas que mon Navigateur soit en cause...

...

7 RÉPONSES 7
passionné
7 017  

Re : Bug d'affichage des commandes de rédaction d'un message

Bonjour,

 

A l'instar des topmembres de ce forum qui le recommandent à juste titre, utilisez Firefox et envolés les bugs!

Non, je vous taquine ! :smileyhappy:

En effet, de gros problèmes d'accessibilité au forum Entraide, bloqué par par-feu avec IE 11 ??

#TopMembre
6 995  

Re : Bug d'affichage des commandes de rédaction d'un message

Salut à vous

 

Encore une blague !! je viens de faire un essai  tout est normal.

Nous étions tous une fois débutant dans un forum. Soyons indulgents
#TopMembre
6 991  

Re : Bug d'affichage des commandes de rédaction d'un message

bonjour,

 

ca ne serait pas un problème d'affichage de compatibilité, car cela me l'as deja fait avec internet explorer

voire a defaut un module qui ferait des siennes, essaye sans les modules complementaires

a defaut re-initialise le navigateur et fait un test

cdt,

 

problème resolu ?
merci d'en informer la communauté
passionné
6 970  

Re : Bug d'affichage des commandes de rédaction d'un message

re,

 

Bien, une ré-initialisation du navigateur IE 11 a résolu le problème.:smileyhappy:

#TopMembre
6 952  

Re : Bug d'affichage des commandes de rédaction d'un message

Salut à tous et un grand merci pour vos réponses.

Merci à black-ice de m'avoir mis la puce à l'oreille...

 

Le problème est réglé !
En farfouillant dans les réglages de Internet Explorer 11, à "Paramétres d'affichage de compatibilité"
Sous la mention "Sites Web que vous avez ajouté dans l'affichage de compatibilité"
Je me suis rendu compte qu'il y avait "orange.fr"

 

A l'époque, et je ne me rapelle plus pour quelle raison, c'était évidemment moi qui avait du le mettre...

 

Donc, j'ai supprimé "orange.fr" de l'affichage de compatibilité.
Et suite à cette action, toutes les commandes de rédaction d'un message sont bien revenues normalement à leur place.
Maintenant tout est OK !

#TopMembre
6 927  

Re : Bug d'affichage des commandes de rédaction d'un message

salut

 

constaté sur un poste avec IE mais pas sur mon PC

 

l'affichage de compatibilité m'a l'air d'être une bonne piste

_________________________________________________
Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor
#TopMembre
6 910  

Re : Bug d'affichage des commandes de rédaction d'un message

bonjour

 

merci de ton retour d'information,

bonne soirée

cdt,

problème resolu ?
merci d'en informer la communauté

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

120 membres connectés
et 2504 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre