Répondre
contributeur
Envois : 1
Inscrit : ‎30-08-2013

Baisse de débit ?

Bonjour, j'ai depuis peut observer une baisse importante du débit (quasiment divisé par 2) passant d'environ 800ko/s à 400ko/s. Sachant que récement j'ai du faire un échange de materiel (la box avait grillé), est-ce un coup de malchance dû à un materiel défaillant ? J'ajoute tout de même les caractèristiques technique de ma ligne,

 

 

Cordialement.

Highlighted
#TopMembre
Envois : 16 043
Inscrit : ‎20-08-2013

Re : Baisse de débit ?

[ modifié ]

Bonjour André

 

Le débit de ta ligne a très probablement été bridé par l'automate "DLM". La marge au bruit de 13dB semble le montrer.

Il agit lorsqu'il détecte une instabilité ; il commence par brider le débit à une valeur basse puis le remonte progressivement en surveillant la stabilité de la ligne.

La grosse question : la ligne était-elle instable ? que s'est-il passé qui lui a fait croire que ta ligne était instable

 

Des coupures répétées de l'alimentation électrique ?

Si c'est le cas et que l'alimentation électrique (EDF ou chez toi) est maintenant stable, tu peux appeler le support et leur demander de débrider ta ligne. Mais si des travaux sont encore en cours il vaut mieux attendre que tout soit stable.

 

Merci pour ton post bien documenté.

 

Cordialement

PhilDur

 

 

Faites confiance aux produits libres :
Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla

Votre machine vous en remerciera
Utilisateurs en ligne
Actuellement en ligne :10 membres 1 211 invités
Veuillez souhaiter la bienvenue à nos tout nouveaux membres :