Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Débit très lent

namourette
contributeur occasionnel
526  

Re : Débit très lent

Ma femme a appeler orange aujourd'hui, un technicien la rappele vendredi. Elle m'en dira plus après quand elle rentre du travail.

Tu me dit le débit de synchro est cohérent mais pourquoi avant j'avais 1600Kb/s puis hier 1057 et aujourd'hui 888 Kb/s 

 

Valeur à l'instant dans l'inteface livebox :

 

débit de synchronisation DSL montante 723 Kb/s

 

débit de synchronisation DSL descendante 888 Kb/s

 

J'ai parcouru un peu le forum et j'ai vu la supervision DLM, possible ?

 

Et j'ai la même lenteur sur tous les PC de la maison (jamais connecté en meme temps tu imagine bien vu le débit)

 

Je te copie en dessous l'ip config.

 
namourette
contributeur occasionnel
525  

Re : Débit très lent

 

Configuration IP de Windows

 

Nom de l'hôte . . . . . . . . . . : poussin-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

 

Carte Ethernet Connexion au réseau local :

 

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 30-85-A9-95-43-27
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

 

Carte réseau sans fil Connexion réseau sans fil 2 :

 

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Realtek RTL8188CU Wireless LAN 802.1
1n USB 2.0 Network Adapter
Adresse physique . . . . . . . . . . . : 00-9E-95-9C-21-8B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.11(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mercredi 10 décembre 2014 17:05:15
Bail expirant. . . . . . . . . . . . . : jeudi 11 décembre 2014 17:06:51
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.home :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

 

Carte Tunnel Teredo Tunneling Pseudo-Interface :

 

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:6abd:28ab:36b2:a932:f09e
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::28ab:36b2:a932:f09e%23(préféré
)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

 

fredolerouge
#TopMembre
#TopMembre
513  

Re : Débit très lent

salut

 

Il y a du teredo et ISATAP dans ton ipconfig

 

Commençons par nous assurer que sur aucune carte, l'IPv6 n'est activé :

http://www.baudelet.net/windows-vista/protocole-ipv6.htm


Ensuite, faire comme ceci :
- appuies sur Window+R puis regedit.exe
- Dans la boîte de dialogue Contrôle de compte d'utilisateur, cliques sur Continuer.
- Dans l'Éditeur du Registre, recherches la sous-clé de Registre suivante et cliques dessus :
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\
 - Double-cliques sur DisabledComponents pour modifier l'entrée DisabledComponents en saisissant la valeur ffffffff

Si jamais l'entrée DisabledComponents n'est pas disponible, tu dois la créer. Pour ce faire, procédes comme suit :
- Dans le menu Édition, pointes sur Nouveau, puis cliques sur Valeur DWORD (32 bits)
- Tapes DisabledComponents et appuyes sur Entrée
- Double-cliques sur DisabledComponents et tapes ffffffff dans le champ Données de la valeur pour désactiver tous les composants IPv6, à l'exception de l'interface de bouclage IPv6.

Cette valeur configure également Windows de sorte qu'il préfère IPv4 à IPv6, en modifiant les entrées de la table de stratégie des préfixes
 
Pour finir, aller dans le panneau de configuration, puis dans le gestionnaire de périphérique, et tu fais afficher/périphériques cachée, puis tu supprimes toutes les cartes de type réseau du style "carte xxx n°2", cartes "tunel ISATAP", "6to4", (si tu en vois)

 

Pour le bridage par le DLM, c'est un peu difficile de juger dans la mesure où nous n'avons pas de valeur de marge au bruit

 

Et vu ton atténuation, c'est assez difficile d'être affirmatif, tu es vraiment loin du NRA

 

Fais toutefois ceci :

- changes de filtre (sachant que qualité = prix). SI tu as une offre Open ou sans ligne fixe, tu peux même te brancher directement sans filtre
- changes de câble de liaison box/filtre ADSL
- retires le condensateur de la prise téléphonique si il y en a un :
http://www.dslvalley.com/dossiers/condensateur/condensateur.php
- grattes le vert de gris sur les lamelles de la prise téléphonique et resserres les.
- l'alimentation de la box doit être sur une prise seule et non sur une multiprise

 

Puis un bon reset usine de ta box

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
namourette
contributeur occasionnel
510  

Re : Débit très lent

Merci je vais tester tout cela.

 

J'ai fait tout ce qu'il y avait à faire dans windows.

 

Je vais demain voir pour les cables, prise etc

Vous avez une question ?

Interrogez la communauté

Déjà 754875 membres inscrits 🧡

2526 personnes actuellement en ligne

Tous les membres en ligne