internet & fixe ma connexion

Le DLM installé ne rétablit pas ma connexion initiale !

passionné
1 449  

Le DLM installé ne rétablit pas ma connexion initiale !

Re :

 

J'ai la livebox play noire depuis, disons 8/10 mois, j'avais une connexion en descente aux alentours de 500 ko/s, puis il y a 1 mois à peu près ce débit est descendu à 250 ko/s. Après avoir fait qq vérifications perso, j'ai appelé le 3900.

Je suis tombé sur une charmante jeune femme qui a fait qq tests et qui m'a donné un code pour aller chercher une nouvele box, car cette dernière avait un dysfonctionnement !!!!!!(pourtant pas vieille...).

J'ai donc rebranché la nouvelle box ce qui n'a rien changé au problème, toujours 250 ko/s....Je rappelle donc le 3900, je retombe sur une autre charmante... etc... etc... qui fait qq tests et qui me dit : voilà c'est bon il y avait un "truc" mal réglé. Je teste et oui : 530 ko/s mieux qu'avant.  Bon passons.....

 

Donc je reviens, car je suis redescendu à mes 250 ko/s et il y a une dizaine de jour le 3900 m'a confirmé que j'étais sous DLM et m'a dit de vérifier car il détectait une "pertubation électrique".

 

Je n'ai rien changé depuis des mois et des mois au niveau matériel et emplacement  de mon burau, box, lampe etc etc....

 

J'ai vérifié le serrage des plots de ma prise téléphone et sa propreté, j'ai essayé de brancher l'alimentation de la box sur une prise toute seule......

 

Il y a 2/3 ans un tech était venu et m'avait "viré" mon ancien branchement avec condensateur pour remplacement par une prise DTI.

 

En fonction de tout ça, j'envisage de remplir le formulaire de blacklistage DLM pour voir, car a part 2 ou 3 microcoupures EDF rarement, je n'ai jamais vu ma box perdre sa synchro (ou alors la nuit, sournoisement quand je dors) !!!!!!

 

Qu'en pensez vous ?  de toute façon d'après ce que j'ai lu si ça ne va pas je peux revenir en arrière avec le même formulaire.

 

Merci d'avance pour vos avis

a+


Solutions approuvées
passionné
622  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

re merci encore,

 

bon les tests sur DTI pas faisable pour moi, c'est vu....

 

Maintenant pour rester poli, je suis "vachement emmerdé", quoi faire ?

 

1) rester avec le DLM retiré et  avoir mes 3992 Kb/s stable (je suis dans le 9ème jour sans soucis)

2) remettre le DLM et retomber aux 2432 Kb/s

 

Vais aller faire un tour dans le jardin pour réfléchir :smileyindifferent:

 

a+

Voir la solution dans l'envoi d'origine

40 RÉPONSES 40
#TopMembre
1 440  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bonjour,

 

Le blacklistage DLM, n'est pas toujours la solution. Voir ce wiki sur le fonctionnement du DLM.

Pour avoir une vue plus précise de votre problème, pouvez-vous nous mettre les caractéristiques de la connexion ADSL ?

Avec le navigateur de votre choix taper //livebox comme URL

identifiant / mot de passe : admin / admin par défaut

Une fois identifié aller dans l'onglet assistance puis information système puis DSL

 

2.1 statut du lien DSL

2.2 mode de synchronisation DSL

2.3 dernière synchronisation DSL

2.4 durée de la synchronisation DSL

Débit et marge au bruit

2.5 débit de synchronisation DSL montante

2.6 débit de synchronisation DSL descendante

2.7 marge de bruit liaison descendante

Indicateur de qualité de la ligne (erreurs)

2.8 secondes erronées du sens descendant (depuis la dernière synchronisation)

2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation)

 

Faire un test d'éligibilité, sur degrouptest, ariase, DSLvalley,... par exemple, pour avoir les caractéristiques de votre ligne et le NRA.

 

Cdt

 

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
passionné
1 433  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Merci à toi pour cette réponse.
Voici les renseignements demandés :

Livebox Play sur ligne fixe

Livebox Play (ADSL)
-------------------------------------
Caractéristiques de votre ligne ADSL

    Code NRA : 89466VI2
    NRA (commutateur local) : VILLEROY
    Distance vous séparant du central : 4757  m (Détails)
    Taux d'atténuation : 48.9971 dB
    Etat de la ligne : Actif
    Débit ADSL (estimation) : 4 Mbps
    Débit ADSL2+ (estimation) : 4 Mbps
--------------------------------------
1.1  fabricant Sagemcom
1.2  modèle Livebox 3
1.3  pays France
1.4  numéro de série xxxxxxxxxxxx
1.5  adresse MAC18:xxxxxxxxx
1.6  version de firmware SoftAtHomeSG30_sip-fr-5.7.16.1
1.7  version de firmware orange g5-sip-fr
1.8  durée de fonctionnement 01 j 01 h 18 m 43 s
1.9  état de synchronisation connecté
1.10 état de connexion IPv4 connecté
1.12 état du lien DSL actif
1.13 statut du compte actif
1.14 identifiant PPP fti/xxxxxx
-----------------------------------------
2.1 statut du lien DSL actif
2.2 mode de synchronisation DSL ADSL
2.3 dernière synchronisation DSL 27 mai 2015, 14 h 58 m
2.4 durée de la synchronisation DSL 01 j 01 h 22 m 54 s
Débit et marge au bruit
2.5 débit de synchronisation DSL montante 509 Kb/s
2.6 débit de synchronisation DSL descendante 2432 Kb/s
2.7 marge de bruit liaison descendante 17.5 dB
Indicateur de qualité de la ligne (erreurs)
2.8 secondes erronées du sens descendant (depuis la dernière synchronisation) 17
2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation) 0
---------------------------------------------
pas de module RC
présence d'un boîtier DTI
-------------------------------------------
2 tours en ethernet via cpl
1 portable en wifi
-------------------------------------

 

Les tests :

 

je viens de faire dslvalley  566 ko/s
..................Mireadsl   249 ko/s
................. OOkla conseillé par orange 267 ko/s

j'ai quand même une grande diversité dans ces résultats !!!!!

 

a+

#TopMembre
1 431  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bonjour Lougal

 

C'est bien avec toi, on trouve la question et la réponse dans ton sujet :smileywink:

 

Avant de traiter de ce genre de question (je le mets aussi pour les lecteurs qui auraient le même type de soucis) qui concerne les ralentissement de la synchro et le role du DLM

 

Il y a 3 groupes d'informations à publier dans la question :

  1. le compte rendu de fonctionnement de la box (page admin, assistance>information système, onglet DSL)
  2. le résultat d'un test d'éligibilité (OVH, degrouptest, ariase, ...)
  3. le résultat d'un test de débit (OVH, degrouptest, ariase, ...)

 

Si possible faire les prises de données au même moment (pour les points 1 et 3 ci-dessus) et pendant le problème.

 

Généralement (évitons d'être catégorique et absolu)  le DLM est une conséquence et pas une cause.

Avant toute demande de débridage, il vaut mieux tout recontroller et dans tout il faut inclure la connexion NRA <==> logement , les distributions électriques et téléphonique dans le logement ainsi que le voisinage.

Malheureusement l'utilisateur ne peut facilement controller et modifier que ce qui est chez lui.

 

Avec tes données on y verra plus clair.

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
#TopMembre
1 421  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Lougal,

 

La marge de bruit fait penser à la réduction du débit par le DLM pour problème de ligne instable.

Branchez votre livebox sur le boitier DTI et vérifier si le débit est toujours le même, je vous conseille de la laissez au moins 1/2 journée pour être sur.

Si c'est toujours pareil, il faudrait faire un test de votre ligne avant de vous faire blacklister du DLM.

Vous avez la possibilité de tester vos services, voir ce lien, cela test la ligne la livebox, ....

Pour les tests les 2 derniers sont plus en adéquation et son en rapport à votre synchro 2,4 Mb/s ; celui de dslvalley n'est pas représentatif.

 

Cdt

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
passionné
1 402  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bonjour PhilDur et merci,

 

Pas vraiment la question et la réponse, je sais à peu près que j'ai un problème, je sais ce qu'il est éventuellement possible de faire, mais je ne l'ai pas fait car je souhaite avoir l'avis de personnes ayant plus de connaissances que moi avant d'agir.

Le compte rendu libvebox :

 

Etat de la ligne DSL

2.1 statut du lien DSL actif
2.2 mode de synchronisation DSL ADSL
2.3 dernière synchronisation DSL 27 mai 2015, 14 h 57 m
2.4 durée de la synchronisation DSL 04 j 23 h 11 m 28 s

Débit et marge au bruit

2.5 débit de synchronisation DSL montante 509 Kb/s
2.6 débit de synchronisation DSL descendante 2432 Kb/s
2.7 marge de bruit liaison descendante 17.2 dB

Indicateur de qualité de la ligne (erreurs)

2.8 secondes erronées du sens descendant (depuis la dernière synchronisation) 128
2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation) 2

 

test débit Ariase 2.07 Mbits en download 506 Kbits en upload 43 ms en ping.

 

mon NRA

 

elli.png

 

 

Merci Jacky95,

 

vous me conseillez de

Branchez votre livebox sur le boitier DTI et vérifier si le débit est toujours le même, je vous conseille de la laissez au moins 1/2 journée pour être sur.

 

????? Ca, je ne sais ou (peux) pas faire car le boitier DTI ne se trouve pas dans la même pièce et donc si je branche la box dessus mon ordi ne sera pas branché et je ne pourrais pas faire de test.

 

J'ai fait le test de votre lien, voici le résultat :

 

votre problème :vous constatez des lenteurs sur internet.

notre diagnostic : nous n'avons pas détecté d'anomalie sur le réseau Orange

prochaine étape :vérifiez les branchements (ou votre liaison wifi) entre votre Livebox et vos équipements

 

a+

 

 

passionné
1 400  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

J'ai ça aussi : ???????

aaaa.png

 

comme ils disent pourquoi ???? surtout que l' ADSL2+ est coché vert pour FREE.

 

Le propriétaire "historique" ne peux pas me fournir l'ADSL2+ alors que FREE pourrait le faire, là il y a un truc que ne pige pas

a+

#TopMembre
1 397  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bonjour Lougal


lougal a écrit :Le propriétaire "historique" ne peux pas me fournir l'ADSL2+ alors que FREE pourrait le faire, là il y a un truc que ne pige pas

a+


Ca peut très bien correspondre à une des hypothèses suivantes :

  • les interfaces ADSL2+ d'Orange sont toutes occupées par des clients (lequel veux-tu faire décabler et repasser en ADSL, tu serais prêt à aller le lui proposer ?)
  • free a moins de clients et ses équipements ne sont pas complètement remplis.
  • Orange a des cartes ADSL2+ au budget 2016 et donc pour l'instant, il faut attendre (attention ce n'est pas une affirmation mais une hypothèse)
  • free est plus récent et ses équipements sont tous en ADSL2+
  • ....

 

Il est fort probable que la solution ressemble à une de mes hypothèses, mais la technologie évolue tellement vite et les budgets des services publics ont tellement été rognés que le fait qu'Orange soit "l'opérateur historique" lui impose plus de contraintes qu'aux autres.

 

Orange est aujourd'hui une société privée, privée de toute aide et à laquelle on continue d'appliquer des obligations de service.

 

Tu viens juste de constater les bienfaits du prétendu libéralisme.

PhilDur

 

 

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
passionné
1 365  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bon, dans l'après midi j'en étais là :

 

J'ai fait le test de votre lien, voici le résultat :

 

votre problème :vous constatez des lenteurs sur internet.

notre diagnostic : nous n'avons pas détecté d'anomalie sur le réseau Orange

prochaine étape :vérifiez les branchements (ou votre liaison wifi) entre votre Livebox et vos équipements

 

Donc s'il n'y a pas d'anomalie sur le réseau Orange, je repose ma question : qu'en pensez vous, puis je tenter la demande de suppression du DLM ?

 

Merci et bonne soirée

 

#TopMembre
1 335  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Bonjour,

 

Vous pouvez toujours le demander mais si la connexion devient inutilisable, ligne trop instable il faudra revenir en arrière.

 

Cdt

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 633551 membres inscrits 🧡

1159 personnes actuellement en ligne

Tous les membres en ligne