internet & fixe ma connexion

Le DLM installé ne rétablit pas ma connexion initiale !

lougal
passionné
642  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

re merci encore,

 

bon les tests sur DTI pas faisable pour moi, c'est vu....

 

Maintenant pour rester poli, je suis "vachement emmerdé", quoi faire ?

 

1) rester avec le DLM retiré et  avoir mes 3992 Kb/s stable (je suis dans le 9ème jour sans soucis)

2) remettre le DLM et retomber aux 2432 Kb/s

 

Vais aller faire un tour dans le jardin pour réfléchir :smileyindifferent:

 

a+

Voir la solution dans l'envoi d'origine

fredolerouge
#TopMembre
581  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

salut @lougal

 


@lougal a écrit :
[...]

1) rester avec le DLM retiré et  avoir mes 3992 Kb/s stable (je suis dans le 9ème jour sans soucis)

2) remettre le DLM et retomber aux 2432 Kb/s

[...]

encore une fois, ce n'est pas aussi simple voire simpliste que ça

 

le bridage ne survient qu'en cas de soucis

 

si tu n'as plus de souci, le DLM ne bridera pas.

 

Tu peux donc réactiver le DLM si tu estimes que le problème est réglé

 

Mais si il bride à nouveau, c'est qu'il y a toujours un souci, et encore une fois, au risque de paraître lourd pénible et insistant, il faut le régler

 

Pas désactiver le DLM

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
lougal
passionné
569  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

RE

 

Je viens d'appeler le 3900, je suis tombé sur un "mec" sympa qui ne te laisse pas parler..... pratique !

 

Je vous passe les détails, mais il a quand même testé ma ligne en me disant que tout allait bien et que 3992 Kb/s c'était pas mal .................

 

Donc j'en ai re marre, je suis retourné sur le formulaire pour remettre le DLM, je vais patienter une dizaine de jours pour voir ce qu'il se passe et on avisera ensuite.

 

Soit ça remonte, si ma ligne est bonne le DLM devrait faire remonter, soit ça "cacate" et dans ce cas je demanderai le déplacement d'un technicien.

 

Je vous dirais la suite ................>

 

a+

 

fredolerouge
#TopMembre
566  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

salut @lougal

 

sage décision

 

si ça "cacate" comme tu dis, en effet, il faudra régler ça avec un technicien

 

en espérant donc ne plus te revoir ici (tu comprendras aisément pourquoi :robotwink: )

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Mogetto
fan
561  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Avec le DLM si ta ligne est bonne et que tout va bien, le debit restera comme ça! Si désynchro il y a, alors ta ligne rebaissera.

 

Sans DLM ta ligne est au max de ce qu'elle peut tout le temps. Si il y a de nombreuses coupures volontaire ou non ton debit restera pareil.

 

Le DLM remonte le debit a condition que votre ligne ne soit pas deja au max, ce qui est deja votre cas.

Si le DLM a baissé la ligne a un moment donné et que par magic la ligne est de nouveau top le debit peu remonté au bout d'un moment mais je n'ai jamais constaté.

 

Pour moi vous avez fait une erreur certe pas grave mais vous n'auriez pas du remettre le DLM est place! Ce la vous apportera RIEN! On en reparlera! Et si je me trompe et bien vous serez mon premier cas ou le DLM remonte le debit!

 

 

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
fredolerouge
#TopMembre
559  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

salut @Mogetto

 

******************************************************

 

**********************************************************

l'erreur, c'est de confondre cause et conséquence, chose à quoi tu es habitué

 

[ Edit : merci de rester courtois.]

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Mogetto
fan
557  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Restez poli SVP! Je ne suis pas désagrable avec vous!!!

 

Je ne voulais plus repondre sur ce forum mais quand je lis les reponses que vous apportez je me permet de revenir!

 

Pourquoi lui avoir bourré le crane avec le DLM ( il la donc remi ) alors que sa ligne fonctionne tres bien?

 

Et sur un autre sujet que je ne prefere pas repondre vous mettez en cause l'IPv6 pour un souci de debit sur le reseau local. Je vous laisse chercher la reponse! Je la connais deja mais je n'interviendrais pas sur ce sujet.

 

Pour votre culture G voici la definition d'un flood:

 

http://fr.wikipedia.org/wiki/Flood_(Internet)

 

Je pense que je pourrais vous retourner votre message!

 

Pas de souci, les gens verons tot ou tard que j'ai raison sur pas mal de points!

 

 

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
fredolerouge
#TopMembre
552  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

salut @Mogetto

 

 

oui, il a remis son DLM et tant mieux, ************************************************

 

sa ligne marche bien ? où est le souci, le DLM ne bridera rien et se contentera de surveiller

 

quel est le problème?

 

Quant à ma culture G, merci, je n'ai pas besoin d'un ************ pour m'apprendre ce qu'est un flood

 

***************************************************************************************************

 

ah, au fait, tu parles de ce fil je suppose :

http://communaute.orange.fr/t5/ma-connexion/d%C3%A9bit-extremement-lent-au-secours/td-p/568315

 

il semblerait que tu aies des problèmes de vue, puisque dès ma réponse du 05-06-2015 12h38 je lui dis :

-----

bon, déjà, le NRA n'étant pas fibré, tu es limité à 2 mégas, ce qui est confirmé poar les valeurs de synchro de ta box

-----

 

j'annonce donc la couleur, 2 mégas maxi, première réponse

 

mais la comparaison entre sa capture du test de débit postée dès le ‎04-06-2015 20h59 fait apparaître un écart entre sa valeur de synchro et son test de débit

 

problème réglé par la désactivation de l'IPv6 (inet6 dans son cas), deuxième réponse

 

donc, dès le départ, les deux réponses ont été apportées, et qui est venu comme d'habitude relancer en nous servant du réchauffé pour se faire mousser?

 

Toi !

 

*************************************************

[ Edit : Merci de rester courtois. ]

 

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Mogetto
fan
550  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

Mais il fais ce qu'il veut,

 

Fredolerouge, je suis OK avec vous! sa ligne marche bien et le DLM ne bridera rien et pour le moment pas de souci! Seulement si ya une ptite merdouillette le debit va rechuter.

 

Non ce n'etait pas ce sujet que je parlais mais a y regarder le sujet n'est pas resolu, un nouveau poste de l'auteur a été mis hier! Et regardez sa reponse du 7/06/2015 à 21h20. Il est d'accord et ce que je lui ai di plus haut correspond!

 

Encore une fois vous lisez en diagonale les differentes reponses! Et vous ne prenez pas soin de bien lire!

 

Et encore ujne fois vous etes incorrect! Meme si nous nous voyons pas, nous sommes dans un monde civilisé, un minimum de respect s'impose.

 

**************************************************************

 

Je ne flood pas comme vous dites, sinon j'aurais été bani depuis longtemps!

 

 [ Edit : merci de rester courtois. C'est un bon débat, dommage qu'il soit entaché d'insultes, respecter l'avis de chacun. ]

 

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
fredolerouge
#TopMembre
547  

Re : Le DLM installé ne rétablit pas ma connexion initiale !

salut @Mogetto

 

je pense que si, c'est le bon fil et que tu essaies de te rattraper aux branches, sinon, donne le lien, ça me fera plaisir d'aider

 


@Mogetto a écrit :

Mais il fais ce qu'il veut,

 

Fredolerouge, je suis OK avec vous! sa ligne marche bien et le DLM ne bridera rien et pour le moment pas de souci! Seulement si ya une ptite merdouillette le debit va rechuter.

 

[...]

 


oui, et alors, c'est le principe du DLM : il t'avertit du problème en limitant les dégats

 

*****************************, c'est la conséquence du problème, pas le problème

 

Pour ceci :


@Mogetto a écrit :
[...]

 

Je ne flood pas comme vous dites, sinon j'aurais été bani depuis longtemps!

 


malheureusement ****************************************************************

 

Mais rassures toi, pour l'instant, je suis relativement "gentil" avec toi, quand la ligne jaune aura été franchie, tu auras droit à ton scud.

 

[ Edit : merci de rester courtois. ]

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 639180 membres inscrits 🧡

2140 personnes actuellement en ligne

Tous les membres en ligne