Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Livebox Play - afficheur face avant ne s'éteint plus

#TopMembre
1 456  

Livebox Play - afficheur face avant ne s'éteint plus

Bonjour toutes et tous

 

Depuis quelques semaines (3 ou 4)  l'écran afficheur de ma Livebox Play ne s'éteint plus.

Il reste allumé en intensité diminuée avec le dernier message affiché.

 

J'ai cette box depuis la sortie de la Livebox Play et, avant, l'afficheur s'éteignait complètement au bout de quelques minutes

 

Est-ce une évolution ou un défaut ?

 

Merci de partager vos expériences

PhilDur.

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Balises (1)
7 RÉPONSES 7
incollable
1 440  

Re: Livebox Play - afficheur face avant ne s'éteint plus

Bonjour @PhilDur,

 

j'ai la play depuis 2015, il est arrivé à plusieurs reprise qu'elle affiche le message habituel après redémarrage, alors qu'aucune coupure n'avait eu lieu, puis elle restait bloquée avec affichage du n° de téléphone.

 

après un vrai redémarrage, long et fastidieux, car elle avait beaucoup de mal à trouver la connexion, tout redevenait normal, écran d'affichage éteint.

 

peut être en la redémarrant elle s'assagira,

 

Bon week end.

#TopMembre
1 436  

Re: Livebox Play - afficheur face avant ne s'éteint plus

Salut @PhilDur

 

Je ne connais pas la play mais j'ai la LB4 et il m'est arrivé ce problème lorsque j'ai déposé un objet devant la LB mais à au moins 70 cm.

 

La LB détecte automatiquement le passage d'un objet devant elle et l'afficheur s'allume, il s'éteint au bout de 2 minutes à peu près.

 

Normalement la distance de détection est d'environ 50cm maxi c'est pour ça que je ne comprenais pas mais en enlevant l'objet tout est rentré dans l'ordre.

 

Si la play à le même système de détection vérifies si ce n'est pas ton cas sinon peut être un nettoyage de la face avant !!!!!

 

Ma configuration : Windows 10, Firefox, Thunderbird + Office 365 Pro, Livebox 4 Fibre, Nouveau Décodeur UHD

#TopMembre
1 410  

Re: Livebox Play - afficheur face avant ne s'éteint plus


@JuanLucas38  a écrit :
...Je ne connais pas la play mais j'ai la LB4 et il m'est arrivé ce problème lorsque j'ai déposé un objet devant la LB mais à au moins 70 cm....

Oui c'est une des fonctions spécifiques de la LB4.

Il suffit de passer la main devant sa face avant à courte distance pour réveiller son affichage.

La LB Play n'en est pas équipée.

 

PhilDur

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
#TopMembre
1 387  

Re: Livebox Play - afficheur face avant ne s'éteint plus

@PhilDur

 

@tigrou67

 

Si ca peut t'aider mais bon si ça fonctionne ça n'expliquerai en rien pourquoi .

 

https://communaute.orange.fr/t5/ma-connexion/afficheur-livebox-play/td-p/477435

 

 

Ma configuration : Windows 10, Firefox, Thunderbird + Office 365 Pro, Livebox 4 Fibre, Nouveau Décodeur UHD

Highlighted
#TopMembre
1 354  

Re: Livebox Play - afficheur face avant ne s'éteint plus

Bonsoir

 

"Objets inanimés avez-vous donc une ame ?

 

Il a suffit que je poste le problème pour que ma box décide de bien vouloir éteindre l'afficheur.

Le pire c'est que pendant 15 j j'ai eu cet affichage.

 

"Ah si j'aurais su , j'aurais pas venu !"

 

 

@tigrou67, tu y étais !

Mais la différence c'est que je n'ai même pas redémarré ma Livebox.

 

En fait il suffisait de la mépriser cette box.

Cordialement

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Balises (2)
incollable
1 297  

Re: Livebox Play - afficheur face avant ne s'éteint plus

Bonjour @PhilDur et @JuanLucas38,

 

je suis contente que ton problème soit résolu,

 

je crois avoir trouvé le coupable,

 

fantome.PNG 

 

Bon week end à tous.

contributeur confirmé
957  

Re: Livebox Play - afficheur face avant ne s'éteint plus

Bonsoir 

 

ma livebox marque toujours l’affichage « wifi connecté à la Livebox ». 

Il n’y a rien devant. Je ne comprends pas. J’ai appuyé plusieurs fois sur le I, effectivement ça défile = téléphone, fibre.... etc et puis le message reste.

c’est bizarre. 

Effectivement, je ne sais pas si c’est dû à une mise à jour. 

Tout marche bien.....

bon à suivre....

merci

sandrine 

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

90 membres connectés
et 2286 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre