Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

TataZabou
contributeur
2 459  

Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

Bonjour,

 

J'ai installé mon ancien ordinateur à ma sœur, mais je ne parviens pas à le connecter à internet. Le problème ne vient ni de la prise CPL ni du cable ethernet, et le diagnostique réseau m'indique que : "connexion au réseau local" pas d'adresse ip valide.

J'ai essayé cette solution : https://communaute.orange.fr/t5/ma-connexion/lt-lt-Ethernet-gt-gt-n-a-pas-de-configuration-IP-valide... mais qui n'a malheureusement pas fonctionnée.

Sans titre.png

Voici l'ipconfig après avoir utilisé la solution précédente. Je suis à cours d'idées, je vous remercie d'avance pour vos réponses.


Solutions approuvées
TataZabou
contributeur
2 393  

Re: Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

résolu, il fallait simplement appairer les plugs cpl de la box et celui du pc en appuyant sur le petit bouton à côté du cable.

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
TataZabou
contributeur
2 455  

Re: Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

Sans titre.pngl'ipconfig s'affiche mal, je vais régler ça

TataZabou
contributeur
2 442  

Re: Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

l'image de l'ipconfig ne s'affiche pas donc voici :

 

configuration Ip de windows :

   nom de l'hote

   suffixe dns principal

   type de noeud : hybride

   routage ip activé : non

   proxy WINS activé : non

 

Carte ethernet connexion au réseau local :

   suffixe dns propre à la connexion :

   description :

   Adresse physique : 00-24-1D-72-90-EA

   DHCP activé : oui

   configuration automatique activée : oui

   Adresse d'autoconfiguration IPv4 : 169.254.6.216 (préféré)

   masque de sous réseau : 255.255.0.0

   passerelle par défault :

   NetBIOS sur Tcpip : activé

 

carte éthernet ethernet :

 

   Statut du média : média déconnecté

   Suffixe DNS propre à la connexion :

   description : Kaspersky Security Data Escort Adaptater

   Adresse physique : 00-FF-D9-81-1C-31

   DHCP activé : oui

   Configuration automatique activée : oui

TataZabou
contributeur
2 394  

Re: Pas d'internet ; "connexion réseau local" pas d'adresse ip valide

résolu, il fallait simplement appairer les plugs cpl de la box et celui du pc en appuyant sur le petit bouton à côté du cable.

Vous avez une question ?

Interrogez la communauté

Déjà 755111 membres inscrits 🧡

2624 personnes actuellement en ligne

Tous les membres en ligne