Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Problème avec l'interface Box (192.168.1.1)

Highlighted
helper actif
239  

Problème avec l'interface Box (192.168.1.1)

Bonjour à tlm

Je dépanne ma voisine qui vient de changer sa Box blanche (avec adsl 17 Mbit/s) contre une nouvelle Livebox Play, car elle est éligible au VDSL2 à 70 Mbit/s.

Elle est équipée d'un ordi HP avec W10 1903, et cet ordi est dans le bureau relié à la box du salon en WI-FI. 

Après pas mal de soucis, je ne pouvais pas accéder au 192.168.1.1 afin de vérifier si tout était correct. 

Après avoir tourné en rond un certain temps, j'ai débranché l'ordi et je suis parti dans le salon pour faire un essai avec branchement Ethernet, je vous passe les détail mais j'ai trouvé que c'était son c.. d'antivirus Bit Defender qui bloquait l'accès pas sécurisé, soit disant, au 192.168.1.1. Je lui est dit que c'était sûr et youpi !!!!  j'ai eu accès à l'interface. Elle a bien un bon débit en VDSL à 72 Mbit/s et en regardant vite fait les autres paramètres tout me semble normal, comparé à mon propre ordi (avec la Livebox 4) qui lui aussi bénéficie du VDSL2.

J'étais très content d'avoir réussi à la dépanner et on s'est dit que maintenant l'ordi pouvait retourner à sa place dans le bureau.

Voilà l'histoire .......et maintenant qu'il est rebranché en WI-FI, si je veux accéder à l'interface il me dit que cet accès est impossible ??????

Bon ce n'est pas très grave, car la connexion internet est tout à fait opérationnelle et rapide mais ça m'énerve de ne pas trouver pourquoi il veut bien dans le salon en Ethernet et pas dans le bureau en WI-FI.

Pour info j'ai essayé soit de taper directement 192.168.1.1 ou aussi http://livebox......et non !

Merci à vous de me dire si vous avez une idée.

Bon je ne pourrais peut être pas vous répondre rapidement si vous avez une question....car bien sûr je n'habite pas chez ma voisine   lol...... 

Boone journée      

7 RÉPONSES 7
contributeur confirmé
204  

Re: Problème avec l'interface Box (192.168.1.1)

Bonjour

pour commercer essaye si tu connais de faire un ping de l ' adresse ip de la livebox 

en passant par l ' invite de commandes ( petit écran noir mode Dos ) .

tu tapes dans l ' écran noir   : ping 192.168.1.1 

tu dois avoir une réponse avec une valeur < à 1 ms

tu peux essayer en réinitialisant ton navigateur ( cookies) , ou essayer avec un autre navigateur .

helper actif
193  

Re: Problème avec l'interface Box (192.168.1.1)

Merci, je fais ça dès que je retourne sur place 

@+

helper actif
183  

Re: Problème avec l'interface Box (192.168.1.1)

RE

je suis sur place ...... le ping me donne 4 paquets envoyés et 0 reçu

que faire?

un ipconfig /all me dit me dit que la liste de recherche du suffixe dns est orange hotspot  ???????

merci

fan
179  

Re: Problème avec l'interface Box (192.168.1.1)

Bonjour,

 

"Orange Hotspot" indique une connexion automatique au premier réseau ouvert présent. Et donc pas sur votre propre reseau qui n'est pas ouvert car protégé par une clef WPA.

Il faudrait voir a ce que cette option soit desactivée (je ne sais pas ou ca se trouve).

 

Puis vous pouvez tenter d'effacer la configuration / les reseaux wifi enregistrés ; puis refaire une connexion complète en selectionnant explicitement votre reseau et en retapant la clef WPA. Ça aide parfois.

 

panneau de configuration-paramètres / "wifi" /"gérer les réseaux connus" ... "sélectionner le réseau" puis "oublier"

 

Hop!

helper actif
177  

Re: Problème avec l'interface Box (192.168.1.1)

Si je diagnostique ma carte réseau il me note Wi-Fi n'a pas de config IP valide.......

et d'autre part dans le panneau de config pour ma carte réseau j'ai 2 entrée WI-Fi orange ??????

fan
171  

Re: Problème avec l'interface Box (192.168.1.1)

C'est la couche "matérielle", la connexion wifi qui pose problème. Une fois ceci débloqué ca ira tout seul coté IP. (c'est comme si votre cable n'etait pas connecté sur la box en voulant communiquer par ethernet).

 

Supprimez tous vos reseau orange connus. Et recreez explicitement une connexion sur un reseau selectionné et clairement désigné par vous.

helper actif
158  

Re: Problème avec l'interface Box (192.168.1.1)

Merci à tous, compris

Me suis énervé et pris la méthode bourrin, j'ai désinstallé la carte réseau et j'ai redémarré.

J'ai mis ma clé WPA et tout fonctionne impec. le ping est bon

Merci les gars 

@juste  

Vous avez une question ?

Créer un sujet
À la une

83 chaînes en clair et en illimité

du 8 au 13 novembre

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

100 membres connectés
et 2071 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre