Répondre
Highlighted
contributeur
Envois : 2
Inscrit : ‎16-05-2018
Solution approuvée

connexion très lente depuis ce matin

[ modifié ]

[Edit: J'ai oublié de le préciser mais je suis sous CPL, celui d'orange]

Salut!

 

Aujourd'hui je viens vers vous parce que j'ai des gros gros soucis de connexion depuis que je me suis réveillé

hier soir tout allait bien, je tournais à environ 45-50 Mb/s et paf depuis ce matin j'ai 1Mb/s maximum, impossible de charger plus de deux pages internet à la fois. 

 

Comme vous pouvez le constater, mon débit à presque été divisé par 40 et j'aimerais bien savoir si je suis le seul dans ce cas?

 

Aussi savoir si ça vient de moi ou d'orange.. pour info j'habite dans le 66 pas loin de Perpignan

 

J'aimerais bien vous donner des informations relatives à ma box mais je ne sais pas comment faire donc j'attends vos réponses

 

Bien à vous, jesuisunrobot

 

 

#TopMembre
Envois : 15 358
Inscrit : ‎20-08-2013

Re: connexion très lente depuis ce matin

[ modifié ]

Sa lut Mon sieur le ro bot !    (voix métallique)

 Robot clignant de l'œil     Robot très heureux

 


@jesuisunrobot a écrit :

[Edit: J'ai oublié de le préciser mais je suis sous CPL, celui d'orange]


Merci, car pour l'instant : tout tient dans cette correction.

Au moins  toi, tu sais lire et tu as oublié d'être stupide.  Bravo.

 

Commence par refaire un test de débit directement au Q de la Livebox.

Il est fort possible qu depuis ce matin tes CPL aient un problème de type rapport signal/bruit qui s'est déclaré.

Ca peut provenir de chez toi, ou de plus loin : un appareil qui générerait des signaux parasites sur ton réseau électrique.

Ca peut être tes CPL qui ont vieilli et qui décodent mal.

 

Pour connaitre la vitesse de synchronisation d'une Livebox

Connecte un PC au LAN de la box (Ethernet ou Wifi peu importe)

Utilise le navigateur du PC et ouvre la page http://Livebox

Le mot de passe administrateur des Livebox est, par défaut, composé des 8 premiers caractères (sans l'espace) de la clé wifi d'usine imprimée sur l'étiquette de la box.

Attention avec la sauvegarde automatique sur les LB3 ou LB4 ce mot de passe peut être celui d'une box précédente

Les données de la synchro sont dans : assistance > information système   dans l'onglet DSL

 

Pour faire un test de débit sur Internet

Quel que soit le site utilisé :

  • le test se fait sur un PC connecté directement en Ethernet à la box (ni CPL, ni routeur, ni switch, ... rein entre PC et box)
  • on coupe le wifi de la box pendant le test
  • On déconnecte tous les cables Ethernet (sauf celui du testeur) pendant le test
  • On boote le testeur en mode sans échec avec prise en charge réseau

Cordialement

PhilDur

Faites confiance aux produits libres :
Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla

Votre machine vous en remerciera
#TopMembre
Envois : 2 669
Inscrit : ‎26-09-2015

Re: connexion très lente depuis ce matin

Bonjour @jesuisunrobot,

Que le CPL soit celui d'Orange ou d'une autre marque, les CPL sont très très souvent source de problème.

Pour savoir, connecte directement une ordinateur à la Livebox via un câble Ethernet et teste le débit. Au moins tu sauras si les CPL sont en cause ou pas.

Pour avoir les infos sur la box, il faut aller sur le site http://livebox/, s'identifier en entrant le mot de passe de l'utilisateur admin. Ce mot de passe, s'il n'a pas été modifié est constitué des 8 premiers caractères de la clé de sécurité Wifi, à saisir sans espace et en respectant la casse (majuscules/minuscules)

Ensuite, dans les informations système tu y trouveras certains renseignements.

___________________________

Cordialement, mg36
contributeur
Envois : 2
Inscrit : ‎16-05-2018

Re: connexion très lente depuis ce matin

[ modifié ]

Re.

 

Bon bah apparemment la connexion via cpl est "corrigée", j'y comprends pas grand chose..

 

J'ai bien collé mon ordi à la box, retiré internet et il n'y avait aucun soucis, débit habituel.

 

puis en remontant j'ai rebranché mon pc au CPL et puis bah la connexion était miraculeusement revenue, merci quand même.

 

Ce qui m'étonne c'est que le CPL est neuf et je n'avais jamais encore eu de soucis de ce genre, ça peut apparaître comme ça et se corriger quelques heures après? étonnant.

 

Sur ce, bonne matinée et bonne continuation

 [Edit: Ah et le CPL m'a sauvé la vie, je suis au deuxième étage et avant que je découvre ce boitier miracle j'avais en moyenne 200KB/s et ça coupait toutes les 20 minutes, alors kk beurk pas tant que ça..]

Utilisateurs en ligne
Actuellement en ligne :102 membres 16 431 invités
Dernières connexions :
Veuillez souhaiter la bienvenue à nos tout nouveaux membres :