Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

Problème d'envoi de mails

patricia84
contributeur occasionnel
1 513  

Problème d'envoi de mails

Bonjour,

 

Depuis hier après-midi, je ne parviens plus à envoyer de mails à partir de Thunderbird. Aucun problème avec les mails entrants.

Alors que je n'ai absolument rien changé à mes réglages, que ce soit ceux de Thunderbird ou ceux d'Orange, lorsque je veux envoyer un message, j'obtiens l'erreur suivante :

"L’envoi du message a échoué.
Le message n’a pas pu être envoyé car la connexion au serveur sortant (SMTP) « smtp.orange.fr » a expiré. Veuillez essayer à nouveau."

Mes réglages sont les suivants :

Serveur : smtp.orange.fr

Port : 465

Méthode d'authentification : mot de passe normal

Sécurité de la connexion : SSL/TLS

 

Quelqu'un d'autre a-t-il (ou elle) ce problème actuellement ?

 

Merci pour vos réponses.

 

Cordialement,

 

 

 

Patricia


Solutions approuvées
patricia84
contributeur occasionnel
1 403  

Re: Problème d'envoi de mails

Bonjour,

 

Mon problème est solutionné, mais je ne sais toujours pas pourquoi, alors que je n'avais touché à aucun réglage, mes mails ne partaient plus via Thunderbird.

 

Lors de mon appel au 3900, j'ai échangé avec une personne patiente et charmante qui a fait différentes vérifications pour essayer de trouver l'origine du problème. Tout allant bien du côté d'Orange, elle m'a demandé de reconfigurer les réglages smtp du serveur sortant, ce que j'ai fait, selon les critères qu'elle me donnait.

En fin de compte, elle m'a fait changer les méthode d'authentification et sécurité de la connexion. J'ai donc mis :

 

Méthode d'authentification : mot de passe, transmission non sécurisée

Sécurité de la connexion : aucune

 

et le port, de lui-même, est passé à 587.

 

Bonne journée à toutes et à tous.

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
melet39
#TopMembre
#TopMembre
1 493  

Re: Problème d'envoi de mails

bonjour @patricia84 

 

vide le cache de ton navigateur

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
papou22
#TopMembre
#TopMembre
1 490  

Re: Problème d'envoi de mails

Bonjour @patricia84 ,

Ça peut être un problème temporaire.

S'agit-il d'un gros mail ?

La connexion est-elle bonne ? Quel type ? ADSL ? VDSL ? Fible ?

 

Comme dit le message : réessayer plus tard ou appeler le 3900.

 

@melet39 

Il s'agit d'un envoi par Thunderbird. Rien à voir avec le navigateur ! N'importe quoi !!!

Un problème bien décrit est déjà à moitié résolu

patricia84
contributeur occasionnel
1 474  

Re: Problème d'envoi de mails

Bonjour,

 

Merci de m'avoir répondu.

 

Cache vidé, problème toujours présent.

patricia84
contributeur occasionnel
1 470  

Re: Problème d'envoi de mails

Bonjour,

 

Merci de votre réponse.

 

Il ne s'agit pas d'un gros mail. Il ne contient que 10 mots de texte et aucune image ni lien...

 

Connexion ADSL bonne.

 

Je vais appeler le 3900. De plus, je ne sais pas si cela a un rapport ou non, mais jusqu'à hier midi, j'avais un problème avec la lecture d'un épisode d'une série de Disney+ et aujourd'hui, je ne l'ai plus...

patricia84
contributeur occasionnel
1 404  

Re: Problème d'envoi de mails

Bonjour,

 

Mon problème est solutionné, mais je ne sais toujours pas pourquoi, alors que je n'avais touché à aucun réglage, mes mails ne partaient plus via Thunderbird.

 

Lors de mon appel au 3900, j'ai échangé avec une personne patiente et charmante qui a fait différentes vérifications pour essayer de trouver l'origine du problème. Tout allant bien du côté d'Orange, elle m'a demandé de reconfigurer les réglages smtp du serveur sortant, ce que j'ai fait, selon les critères qu'elle me donnait.

En fin de compte, elle m'a fait changer les méthode d'authentification et sécurité de la connexion. J'ai donc mis :

 

Méthode d'authentification : mot de passe, transmission non sécurisée

Sécurité de la connexion : aucune

 

et le port, de lui-même, est passé à 587.

 

Bonne journée à toutes et à tous.

papou22
#TopMembre
#TopMembre
1 377  

Re: Problème d'envoi de mails

Bonjour @patricia84 ,

 

La conseillère est une mauvaise ! Ce qu'elle t'a fait faire n'est pas conforme aux préconisations d'Orange soi-même :

https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/uti...

 

Avec ton réglage actuel tes envois ne sont pas authentifiés et tu es limitée aux envois depuis ta ligne seulement.

 

La bonne configuration pour un serveur smtp sur Orange c'est :

Serveur = smtp.orange.fr

Port = 465

SSL

Authentification par mot de passe simple

Nom d'utilisateur = adresse mail complète

 

Un problème bien décrit est déjà à moitié résolu

Vous avez une question ?

Interrogez la communauté

Déjà 754680 membres inscrits 🧡

2466 personnes actuellement en ligne

Tous les membres en ligne