TV d'Orange TV par ADSL et Fibre

Plus de son avec Livebox Play

Sniperorange
contributeur
3 364  

Re : Plus de son avec Livebox Play

Bonjour,

J'ai eu le même soucis, suite a l'intervention du technicien Orange et malgré tout ce qui a été fait,fiabilisation de la ligne,mutation du plot adsl,remplacement de la livebox et du decodeur tv ça ne marche toujours pas, pensez vous qu'il est nécessaire de faire des manipulations sur le poste tv ??

Aurel81
contributeur confirmé
3 269  

Re : Plus de son avec Livebox Play

Je possède une TV panasonic 55cx700e 4K depuis une semaine.
Pas de PB jusqu'à aujourd'hui ou je n'avais plus de son.
Obligé de passer le port en HDMI 1.4 et mode 1 pour retrouver du son.
Merci pour l'info, vivement une mise a jour et surtout la box 4k
stephannad
contributeur occasionnel
3 234  

Re : Plus de son avec Livebox Play

bonjour
la manipulation ne marche pas et le problème de son persiste sur la tv panasonic
les mises a jour ont été faites du côté d orange et dz panasonic mais rine n y fait...
grizlie
contributeur
3 161  

Re : Plus de son avec Livebox Play

Bonjour,

 

J'ai une TV Sony Bravia et ont vient de m'installer le nouveau décodeur IHD92.

Cela a fonctionné très bien après l'installation faite par le technicien venus installer la fibre.

 

Après avoir éteint la tv et le décodeur durant quelque heure, plus de son.... j'ai réinitialisé la box, débranché l'ensemble des éléments sans succès......

 

j'espère avoir une réponse rapidement!

meduse
contributeur
3 152  

Re : Plus de son avec Livebox Play

Bonjour et bienvenue au club :smileysad:

 

J'ai la même configuration que vous et après une nuit de veille je n'avais plus d'image et de son. J'étais obligé de rebooter la livebox play, l'écran d'accueuil de la livebox play apparaissait comme par enchantement et au bout de 5 mn je pouvais de nouveau regarder la TV. C'était vraiment pénible.

 

Voici la solution que j'ai trouvé et qui à l'air de fonctionner.

 

Dans le menu mes réglages ->basse consommation->veille automatique IL FAUT DESACTIVER la veille automatique.

 

Donnez de vos nouvelles avec cette bidouille !

 

 

 

 

Arnop
contributeur
3 099  

Re : Plus de son avec Livebox Play

Bonjour,

 

Plus de son depuis ce matin sur ma TV LG 4K (LG 55UF778V)

La bonne nouvelle est  que la desactivation du mode HDMI ULTRA HD Deep Colour (uniquement activable sur le hdmi 1) a résolu le problème. 

 

Pour ce faire : Règlages -> Réglages Avancés -> Image -> HDMI ULTRA HD Deep Colour : Desactivé

 

Il faut bien redemarrer le décodeur après (et non en même temps) afin que la modification soit prise en compte par ce dernier. 

 

Cordialement

Pierre64
contributeur occasionnel
3 019  

Re : Plus de son avec Livebox Play

Merci pour la manip de désactivation de l'Uhd hdmi. J'ai retrouvé le son perdu depuis deux mois environ sur ma télé Samsung 4k avec Playbar Sonos et je me contentais de la Tnt, considérant qu'il y a plus grave comme problèmes.

 

Guignou
contributeur
2 950  

Re : Plus de son avec Livebox Play

Merci j'ai commencer à stresser après l'achat de mon téléviseur ...
gege9206
contributeur
2 901  

Re : Plus de son avec Livebox Play

bonjour

je viens d'acheter une télévision panasonic 4K et moi aussi je n'ai plus de son....

je viens de faire la manipulation indiquée mais cela ne marche pas...

pourriez vous m'aider ?

merci beaucoup d'avance

gérard

******************************

 

EDIT : Merci de ne pas communiquer vos informations personnelles en public

gege9206
contributeur
2 877  

Re : Plus de son avec Livebox Play

bonsoir,

 

je viens d'utiliser la manip indiquée par le webconseiller matthieu sur une des demandes précédentes et ça marche!!!

c'est quand même pas très pratique d'avoir à bidouiller sa télé ainsi

la box 4K arrive bientôt ? et elle ne sera pas plus chère ?

 

merci

 

gérard

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 646179 membres inscrits 🧡

1441 personnes actuellement en ligne

Tous les membres en ligne