Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

code erreur S04

Bruno_
ancien webconseiller
ancien webconseiller
4 423  

Re : code erreur S04

Bonjour @jillball24,


Pouvez-vous me dire si vous rencontrez encore le code d'erreur S04 ?

Si c'est le cas, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de mobile, numéro de ligne fixe support).

À partir de là, je prendrai en charge votre dossier.


Bonne journée.

signature.jpg


crocus91
contributeur occasionnel
4 420  

Re : erreur S04

Bonjour Bruno,

Visiblement vous ne lisez pas ce que j'ai écrit !! Pour l'instant, tout a l'air de fonctionner (sauf image figée à 2 reprises), par conséquent est-il vraiment utile de faire la manip que vous suggérez ?

Quant à "l'incident collectif" dont vous parlez  je ne sais pas à quelle heure, il s'est produit, mais aucune conséquence chez moi !!

A deux reprises, je vous ai communiqué mes coordonnées, alors si vous le souhaitez, elles n'ont pas changé.

Toutefois,je suis actuellement en démarche auprès de mon précédent opérateur chez qui je serais encore si Orange ne m'avait pas été imposé lors de mon emménagement voici 2 ans !

Cordialement.

XXXXXXXXXX

Bruno_
ancien webconseiller
ancien webconseiller
4 416  

Re : erreur S04

Bonsoir @crocus91,


Je suis désolé pour le délai de réponse et soyez rassuré je lis bien ce que vous écrivez. Je reviens vers vous simplement pour m'assurer que votre service fonctionne. En ce qui concerne l'incident collectif, je suis ravi que celui-ci n'est pas perturbé votre ligne. Après avoir testé votre accès je ne vois en effet aucune anomalie. 

Sachez que je reste à votre disposition si besoin pour toute autre demande.


Je vous souhaite une bonne soirée.

signature.jpg


EmileV
contributeur occasionnel
4 387  

Re : erreur S04

Bonjour

 

Même problème et les mêmes incompétences d'Orange... S04 depuis une semaine... pas un seul individu compétent pour dire quoi que ce soit.

 

Donc svp est-ce que parmi les utilisateurs, quelqu'un s'en ai sorti de ce problème et si oui comment ?

 

Si on compte sur cette entreprise c'est la **bip**... si quelqu'un veut bien me confirmer qu'éventuellement chez un autre opérateur il y a moins de problème, je veux bien sauter le pas.

 

Merci

hans11400
contributeur occasionnel
4 373  

Re : erreur S04

Bonjour EmileV

Pour vous aider j’ai besoin quelques info de +

De quelle façon avez-vous connecté le décodeur a la LiveBox ? (Câble Ethernet, CPl, WIFI)

Est que l’erreur S04 est permanente ou intermittent ?

 

Slt

Hans11400

 

Bruno_
ancien webconseiller
ancien webconseiller
4 331  

Re : erreur S04

Bonjour @EmileV,


Pouvez-vous me dire si vos difficultés sont toujours d'actualité ?

Si c'est le cas, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de mobile, numéro de ligne fixe support).

À partir de là, je prendrai en charge votre dossier.


Bonne journée.

signature.jpg


PSW
contributeur
4 322  

Re : code erreur S04

J'ai le meme problème impossible de trouver une solution code erreur S04

Zopii
contributeur
4 275  

Re : code erreur S04

Bon pour moi cela a fonctionné , en appuyant 10 seconde environ sur bouton marche arrêt façade avant 10 secondes aussitôt dix seconde les deux boutons chaînes en même temps' et enfin 5 secondes sur bouton marche arrêt ,lâché et tout se réinitialise , bon courage , mon matériel est un décodeur sattelite orange

 

GENANDPINAZ
contributeur
4 282  

Re : code erreur S04

Bonjour

j'ai probleme TV orange ,connection serveur encour depuit

juisq'as maintenat pas encour resoli

PierrotfilsdeLo
contributeur
4 261  

Re : erreur S04

Bonjour,

Pour la 1ière fois  j’ai buté sur le code Erreur S04 …  Ordinairement  les qqs ( rares ) plantages  se résolvaient par  des  déconexions/connexions de la LiveBox et du Décodeur …. Pas cette fois…

J’ai appelé  le 3900.  Un technicien « un peu autoritaire » mais  compétent ( vu le résultat) m’a, bien sûr , affirmé que c’était  « un peu » ma faute   puisque j’utilisais  des Liveplugs PCL….Il fallait donc que je tire un cable  entre Livebox et décodeur (_ J’ai réussi à lui dire que «  … cela fonctionnait  avec les Plugs depuis plusieurs années… »)…. Mais puisque  je n’avais pas de cable  il m’a conseillé  de  déplacer  mon décodeur  de le connecter directement à la Livebox  et de lancer la mise à jour à « l’aveugle »…

J’ai vu les Leds du décodeur  affi cher (  vous connaissez) : « IniT »  , des tirets….  L’heure   , Le voyant « marche » à la gauche de l’heure   s’est allumé  et puis  plus rien n’a bougé….  J’ai laissé  5mn  au «  chargement  aveugle   » puis j’ai reconnecté   le décodeur à sa place initiale….

Le chargement à l’aveugle  a donc fonctionné…   La liaison par  Liveplug  est donc  « très limite »

Un cable  de 20 mètres  ne serait-il pas «  limite » aussi ?

Je ne me vois pas faire cette « manip »  à chaque mise à jour du décodeur  surtout que la fréquence de ces mises à jour «  s’accélère… »

Une communication de ORANGE sur le sujet serait la bien venue… et  un test sur mes « modifs » afin de les valider … avant de les  balancer… Cela soulagerait et les Clients et le Service client….(Un pb connu et répétifif ….Je comprends  pourquoi que « mon » technicien   en fin de semaine peut être un peu « tendu »  

PierrotfilsdeLouis

Vous avez une question ?

Interrogez la communauté

Déjà 750186 membres inscrits 🧡

2087 personnes actuellement en ligne

Tous les membres en ligne