Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

Physices
contributeur confirmé
contributeur confirmé
1 399  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

Donc si je comprends bien malgré qu'il affiche Extender il serai en Point d'accès mais pourquoi si je désactive le Wifi de la box je n'ai plus rien ? 

Bryan77
super fan
super fan
1 380  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@Physices je pense que le wifi sert juste à donné le SSID car dans le manuel, il est écrit que faut le connecter en wps avant de le brancher en rj 45. Je vois aucune solution mais la question est ? est ce que les débits sont meilleur en point d'accès que en mode répéteur. 

Physices
contributeur confirmé
contributeur confirmé
1 355  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

Les performances sont meilleures en effet branché en Rj45 donc il est bien en mode PA. 

Sur un forum une personne m'a indiqué que le Wifi de la box est coupé et le PA fonctionne tout de même d'où ma question. 

Bryan77
super fan
super fan
1 340  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@Physices Pour le moment je l'ai pas encore branché mais je compte de le brancher en mode point accès mais j'ai quand même essayé de le relier avec un câble rj 45 et désactiver le wifi de la box ça ne marche pas . On peut rien faire avec ce machin même changer le SSDI et la canal wifi du répéteur.  

Bryan77
super fan
super fan
1 319  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@JuanLucas38 @Physices @pomdapi 

 

Bonjour, 

 

Après plusieurs heures de configuration sur le répéteur wifi, j'ai enfin réussi à changer le SSID en mode point accès je vous explique. Après avoir reset le répéteur wifi, le voyant triangle est blanc et l'autre est éteint. Une fois là, brancher le en ethernet sur la Livebox  (ne pas associer le répéteur à la Livebox en wps zapper cette étape), ensuite, aller dans l'interface de la Livebox (dans mes équipements connectés) pour vérifier si le répéteur est bien connecter à la box ou voir les led derrière la box. (si le voyant à coter du cercle reste éteint malgré qui soit bien connecter à la box, c'est normal ne faite pas attention.

 

Ensuite, dans la catégorie (mes équipements connectés) dans l'interface de la box, récupérer l'adresse ip du répéteur en cliquant sur le répéteur dans les catégories Ethernet et récupérer l'adresse ip. 

 

Ensuite, utiliser un pc Windows ou Mac,ensuite, soit vous restez connecté sur le réseau  de votre box ça marchera ou connecter votre pc en ethernet sur le répéteur. 

 

Ensuite, entrer l'adresse ip de votre répéteur que vous avez relevé dans l'interface de la box dans URL de votre navigateur (Chrome, Firefox, Edge peut importe) et l'interface apparaît . Ensuite, connectez-vous (vous aurez admin déjà inscrit, le mot de passe à insérer c'est les 8 premiers caractères écrit en dessous du répéteur vu que le répéteur n'est pas associé à la box via wps mais uniquement en RJ 45 et une fois connecter vous aurez ceci à voir ici: 

 

Allez dans administration Wifi :

1- Il faut décocher la case "utilisez le même SSID pour le 2,4 GHz et 5GHz" sinon, le SSID que vous aurez mit sera uniquement en 2,4 ghz il doit avoir un bug.

2- Une fois décocher, cliquer sur appliquer, (il faut que le cercle qui tourne apparaît si il apparaît pas c'est que ça n'a pas marché)

3- Revenez dans Administration Wifi, et vous aurez les bandes séparés mais comme vous le remarquer dans l'image, ils ont le même nom alors que normalement il devrait avoir le _5GHz à la fin pour le 5GHz il doit s'agir d'un bug.

3ux74- Ensuite dans le  "Nom du réseau", changer le nom et mettez ce que vous voulez. (Par contre, il ne faut pas mettre le mot Répéteur sinon ça ne marchera pas, mettez autre chose que Répéteur Wifi et ne pas mettre le même SSID de votre box) et mettre des caractères spéciaux j'ai pas essayé sans mais c'est mieux et mettre à la fin _2,4GHz à la fin. Vous faites la même chose pour le 5 GHz dans sa catégorie. Vous pouvez même changer la clé sécurité en même temps. J'ai mit "Test_5GHz et Test_2,4GHz" pour tester. Une fois finit cliquer que valider, une fois avoir cliquer sur validé, il faut que le cercle de chargement apparaisse sinon ça veut dire que ça n'a pas marché. 

5- Une fois validé, vérifier que ça bien était prise en compte, faite "Retour" pour revenir dans le menu et cliquer sur Wifi, si au début y'a rien qui s'affiche, actualisé la page ou revenez dans le menu de l'interface et cliquer une nouvelle fois sur Wifi et normalement, vous verrez vos informations changés. Si c'est pas le cas, recommencer la procédure en retournant dans "Administration Wifi".

Capture1_LI.jpg

 

J'ai ensuite connecter mon S10 sur le répéteur en wifi, et les débits sont mieux que ceux de la livebox 5 . Avec le répéteur, je dépasse les 500 méga alors que avec la box je stagne à 450 méga 

 



JuanLucas38
#TopMembre
#TopMembre
1 313  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@Bryan77 

 

Merci, orange n'a plus qu'a revoir sa procédure de configuration en PA mais s'il n'y a avait que ça qu'ils devaient revoir ........

 

Ensuite j’adore le nom "unconfigured" qui veut tout dire, il ne sait même pas dans quel mode il est configuré. De la daube ce truc........

 

Mais bon s’il te donne satisfaction au niveau du débit c'est déjà pas mal

 

Si on cherche un peu on finit par trouver

Bryan77
super fan
super fan
1 309  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@JuanLucas38 

 

En faite, il faut pas associer la box en wps au répéteur car il récupère le même nom que la box. C'était juste un test mais je l'ai réglé correctement comme ça après y'a plus cas brancher mais oui Orange devrait revoir sa procédure du moins pour ceux qu'ils veulent un SSID différent. Oui le unconfigured c'est bizarre car pourtant il marche et le voyant orange est éteint mais ça marche quand même c'est à revoir et dire que le SAV m'ont dit que on pouvait pas faire ça et que le répéteur n'a pas d'interface de configuration. Si un conseiller vient là, oui c'est possible. Je sais pas qui s'occupe de la fabrication chez Orange et des tests. 

Tuan63
contributeur
1 072  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@Bryan77 

 

Bonjour à tous et à toutes !

 

Halleluia !

 

Merci pour ton astuce ! Enfin, le répéteur wifi est en point d'accès chez moi !

Y avait rien à faire, avec leur manuel, ça se mettait toujours en répéteur et quand on coupait le wifi de la box, le wifi du répéteur coupait aussi. Maintenant, tout fonctionne comme c'est sensé fonctionner.

 

J'ai bien appelé le service technique pourtant, qui m'a évidemment pris de haut. "Monsieur, cet appareil s'appelle répéteur wifi, alors il ne fait que répéteur wifi" (1ère boulette, car aujourd'hui les répéteurs wifi peuvent aussi faire points d'accès), "Si si, je vous assure qu'il fait aussi point d'accès. D'ailleurs, vous avez le manuel ? C'est écrit à la page 22". Sur ce, il sort le manuel et le lit, "en effet, mais pour le mode point d'accès, il suffit juste de brancher en ethernet et l'appairage se fait tout seul" (2e boulette, car dans le manuel ça dit qu'il faut passer par le bouton WPS, le site orange le dit aussi, schéma à l'appui).

"Pourtant, c'est bien écrit dans le manuel qu'il faut passer par l'appairage avec le bouton WPS, moi je suis ce qui est montré en schéma", "Non non, monsieur, vous n'avez pas besoin" (3e boulette, on persiste et on signe même quand on a les preuves qui montrent le contraire sous les yeux). J'ai déjà testé sa solution avant d'avoir appelé le service technique évidemment, alors je savais que c'était pas ça. J'ai fait mine d'avoir compris le pourquoi du comment face à l'ignorance du technicien, j'ai bien vu qu'il connaissait pas l'appareil en question. Alors je me suis rabattu sur google et j'ai bien fait !

 

Merci mille fois, ça marche super bien maintenant !

Comme toi, j'y ai passé un après-midi entier à chercher des solutions, juste pour un simple répéteur wifi

 

Et je confirme ce qui a été dit précédemment. Mode de fonctionnement en Unconfigured, wifi en 2.4Ghz uniquement quand on utilise un SSID identique à la fois pour le wifi en 2.4Ghz et en 5Ghz, et le caractère spécial " " (espace) n'est pas pris en charge pour le SSID

Bryan77
super fan
super fan
1 059  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

@Tuan63 

 

Content de t'avoir aidé.

 

si tu as besoin, je suis à ta disposition 😀

Defender68
contributeur
867  

Re: Perte du mode point d'accès sur le répéteur WiFi Orange (cadre photo)

Bonjour,

 

@Bryan77 

 

Merci pour cette explication très précise.

 

Le WPA3 est-il disponible dans le "type de sécurité " ? J'imagine que le filtrage MAC n'est pas disponible (dommage).

 

Cordialement.

Vous avez une question ?

Interrogez la communauté

Déjà 757796 membres inscrits 🧡

1007 personnes actuellement en ligne

Tous les membres en ligne