Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Problème de latence/pings depuis quelques mois

Angonne
contributeur
1 574  

Problème de latence/pings depuis quelques mois

Bonjour,

 

Depuis 1 an, j'ai constaté une forte dégradation de ma connexion Internet. Nous avons 2 ordinateurs connectés en Ethernet à une Livebox 4.

Mon compagnon, depuis peu, constate d'importantes variations en terme de ping et ce tout au long de la journée. Que j'utilise mon ordinateur ou non.

Suite à un appel à Orange, nous avons changé la Livebox (mise à jour nous ayant fait perdre tout accès au WIFI même si celui-ci était marqué comme activé) mais cela n'a absolument pas amélioré le problème. Actuellement, je ne peux pas utiliser Internet sur mon ordinateur car cela lui fait monter les ping (entre 100 et 500ms) rendant l'accès aux pages internet, vidéos, jeux ... impossible.

 

J'ai effectué les tests recommandés par certains membres du forum et voilà ce que j'ai:

 

A partir des informations système de la Livebox:

Etat de la ligne DSL

2.1
Statut du lien DSL
Actif
2.2
Mode de synchronisation DSL
ADSL
2.3
Dernière synchronisation DSL
9 mai 2019, 17 h 04 m
2.4
Durée de la synchronisation DSL
06 j 05 h 07 m 42 s

 

Débit et marge au bruit

2.5
Débit de synchronisation DSL montante
946 kbit/s
2.6
Débit de synchronisation DSL descendante
15467 kbit/s
2.7
Marge de bruit liaison descendante
7.4 dB

 

Indicateur de qualité de la ligne (erreurs)

2.8
Secondes erronées du sens descendant (depuis la dernière synchronisation)
37
2.9
Secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
20

 

A partir du site Degrouptest:


central téléphonique : MARVEJOLS
longueur de ligne :1740 mètres
affaiblissement théorique :  26.1dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  13.6 Mbps
débit maximum estimé VDSL : incompatible

 

Merci d'avance pour l'attention donnée à ce post.


Solutions approuvées
BrandonO
Webconseiller
Webconseiller
1 493  

Re : Problèmes de latence/pings

Bonjour @Angonne,


Nous avons bien reçu vos coordonnées et vous en remercions.


Le test de votre ligne ne fait pas apparaître de défaut physique de celle-ci et le débit arrivant à votre Livebox apparait stable, avec 13.74 Mbit/s descendant et 0.83 Mbit/s montant.


Afin de solliciter nos services d'expertise réseau pour des investigations supplémentaires, je vous invite à réaliser un tracert vers le serveur ou le site concerné au moment où les lenteurs sont constatées, depuis votre ordinateur. Il est important de réaliser ces tests en Ethernet (sans intermédiaire de type CPL...), vous devez désactiver le Wifi de votre Livebox et éteindre tous les équipements, décodeur compris.


N'hésitez pas à réaliser ces tests à différents jours et différents horaires puis nous envoyer vos captures d'écran (avec des horodatages des tracert).


Je vous remercie pour ces informations qui nous permettront de vous apporter notre aide.


Bonne journée,

Brandon.

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
JChristophe_L
Webconseiller
Webconseiller
1 515  

Re : Problème de latence/pings depuis quelques mois

Bonjour @Angonne 


Afin de lancer des tests et vous apporter mon aide, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile).
Bonne journée


Jean Christophe

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

BrandonO
Webconseiller
Webconseiller
1 494  

Re : Problèmes de latence/pings

Bonjour @Angonne,


Nous avons bien reçu vos coordonnées et vous en remercions.


Le test de votre ligne ne fait pas apparaître de défaut physique de celle-ci et le débit arrivant à votre Livebox apparait stable, avec 13.74 Mbit/s descendant et 0.83 Mbit/s montant.


Afin de solliciter nos services d'expertise réseau pour des investigations supplémentaires, je vous invite à réaliser un tracert vers le serveur ou le site concerné au moment où les lenteurs sont constatées, depuis votre ordinateur. Il est important de réaliser ces tests en Ethernet (sans intermédiaire de type CPL...), vous devez désactiver le Wifi de votre Livebox et éteindre tous les équipements, décodeur compris.


N'hésitez pas à réaliser ces tests à différents jours et différents horaires puis nous envoyer vos captures d'écran (avec des horodatages des tracert).


Je vous remercie pour ces informations qui nous permettront de vous apporter notre aide.


Bonne journée,

Brandon.

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Angonne
contributeur
1 463  

Re: Re : Problèmes de latence/pings

Bonjour,

 

Veuillez m'excuser pour l'absence que j'ai eue suite à vos réponses. En fait, il s'agissait d'un soucis avec un câble Ethernet qui a été changé et cela s'avérait mieux !

 

Encore merci pour l'attention que vous avez pu porter à mon post.

JChristophe_M
Webconseiller
Webconseiller
1 430  

Re: Re : Problèmes de latence/pings

Bonjour @Angonne 


Merci pour votre retour positif.

Bonne journée.


Jean-Christophe

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Vous avez une question ?

Interrogez la communauté

Déjà 750339 membres inscrits 🧡

1517 personnes actuellement en ligne

Tous les membres en ligne