Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

disney + pas d'image puis code erreur 83

Eric_987
contributeur
2 111  

Re: disney + pas d'image puis code erreur 83

Merci pour les informations; en effet c'est à Orange de s'adapter. En tout cas ca sera au service client de me dédommager.

melet39
#TopMembre
#TopMembre
2 103  

Re: disney + pas d'image puis code erreur 83

bonjour @Eric_987  et tous

 

un complément

https://communaute.orange.fr/t5/gerer-mon-offre-TV/Probl%C3%A8me-Disney/m-p/2620722/emcs_t/S2h8ZW1ha...

 

bon dimanche

"L'obstination est le chemin de la réussite." Charlie Chaplin
Sylvain_67
contributeur
1 999  

Re: disney + pas d'image puis code erreur 83

Bonjour,

J'ai 2 décodeurs UHD, pas d'image sur un (erreur 83) alors que sur l'autre aucun souci.

Les 2 ont la même version logiciel et loader

melet39
#TopMembre
#TopMembre
1 989  

Re: disney + pas d'image puis code erreur 83

bonjour @Sylvain_67 

 

comment il est relié à la livebox ?

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
Flafosse
contributeur
1 928  

Re: disney + pas d'image puis code erreur 83

Bonjour. Chez moi aussi tous les autres supports fonctionnent bien (tablette Apple x5, décodeur canal wifi, PC x8, smartphone x5, PS5,) ,mais pas sur les décodeur ORANGE UHD.

La hotline (de Marrakech où il fait trés beau parait il)  m'indique un disfonctionnement sur les serveurs DISNEY.

On attend donc

melet39
#TopMembre
#TopMembre
1 909  

Re: disney + pas d'image puis code erreur 83

bonjour @Flafosse 

 

voir ce fil

https://communaute.orange.fr/t5/gerer-mon-offre-TV/Probl%C3%A8me-Disney/m-p/2620722/emcs_t/S2h8ZW1ha...

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
leteknicien
contributeur
1 181  

Re: disney + pas d'image puis code erreur 83

Bonjour, pour les écrans noirs sur l'application Disney Plus, je vous invite à suivre le lien suivant sur l'IPV6: 

https://www.dperrorcode.com/tv.html

Il semble que cela provienne de l'IPV6 active qui doit être désactivée sur les box pour ne plus avoir cet écran noir ou bleu.

A bientôt ...

Filou23
contributeur occasionnel
965  

Re: disney + pas d'image puis code erreur 83

Bonjour,

Depuis plusieurs semaines sur le décodeur UHD, j'ai systématiquement, au démarrage d'un programme sur l'application Disney+, le message d'erreur "Une erreur s'est produite. Veuillez réessayer. Si le problème persiste, consultez le centre d'aide Disney+ (Code d'erreur 83)".

Ensuite je relance le programme et ça marche.

J'ai redémarré le décodeur, je l'ai réinitialisé, j'ai reconnecté l'application, rien n'y fait.

Avez-vous connaissance de ce dysfonctionnement Orange et surtout quand allez-vous appliquer un correctif svp ?

Swifty83
contributeur
396  

Re: disney + pas d'image puis code erreur 83

Ça va le fanboy iOS ?! Des milliards d'utilisateurs ios/apple ??? La blague...le déni total...c'est pas parce que tu es sur iOS que tt le monde est pareil...C'est débile...

 

Ils representent même pas 13% du marché mondial...et encore moins des utilisateurs...

Le problème vient tt simplement d'Orange, et du développement dans les pays exotiques à la **bip**...

Pour une boîte française c'est une honte...

Et visiblement le IPv6 reste mal reconnu, visiblement des gens ont réglés le problème en désactivant l'IPV6.

Moi perso des que je lance une video, j'appuie sur retour en même temps lors du lancement de la première vidéo qui va me mettre la fameuse erreur.

Puis ça me remet directement sur la vidéo voulue, qui lors d'un nouveau lancement, démarre sans problemes...

C'est la seule solution que j'ai trouvé sans avoir a bidouiller les paramétrages du modem.

Image-003.jpg

 

micide
contributeur occasionnel
206  

Re: disney + pas d'image puis code erreur 83

Même chose de mon côté, ça fait 2 ans que ça dure alors que tout fonctionnait parfaitement au début.

Le bug est apparu soudainement.

 

Le plus étrange est que mon second décodeur n'a pas ce problème. Je n'ai pas essayé de les intervertir, il faudrait que je le fasse pour voir.

 

La configuration entre les deux est un peu différente : le premier (qui bug) est connecté en câble sur la box internet et contrôle l'allumage de la télé (télécommande unique via HDMI CEC).

Le second décodeur est configuré en wifi et sert une TV un peu ancienne (HD seulement, même pas full HD) sans HDMI CEC.

 

Je n'ai pas une grande envie de faire des essais dans tous les sens juste pour m'apercevoir qu'Orange ne bougera pas le petit doigt sur la question.

Vous avez une question ?

Interrogez la communauté

Déjà 750143 membres inscrits 🧡

2599 personnes actuellement en ligne

Tous les membres en ligne