Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par Satellite

Nouveau décodeur et code erreur S13

khaadaric
contributeur occasionnel
1 790  

Re : Nouveau décodeur et code erreur S13

Bonjour,

 

@webconseiller

 

A ce jour, je n'ai reçu aucune réponse de votre part (meme pas un petit bonjour...) sur mes posts, mes problémes et leurs résolutions...

Vos "difficultés" pour me joindre ou me rappeler sont-elles toujours d'actualité ?

Si oui, je vous invite à communiquer ensemble (en message privé ?) sur l'avancement de mon dossier

 

Tenez-moi au courant,

 

Bonne soirée.

willy23
contributeur confirmé
contributeur confirmé
1 455  

Re : Nouveau décodeur et code erreur S13

bonjour

 

voila je vien de branche mon decoteur tv UHD90  slim 

j'ai une erreur S13 une aide svp 

merci

J-PSoubise17
contributeur
1 430  

Re : Nouveau décodeur et code erreur S13

Donnez moi la marche à suivre afin que je puisse faire fonctionner ma TV MERCI

Personne3550
contributeur occasionnel
835  

Re : Nouveau décodeur et code erreur S13

Bonjour a tous,

Je viens de recevoir mon nouveau décodur TV UHD 90 slim avec nouvelle carte TV. Premiere instalation tout se passe pour le mieux, connexion avec le serveur orange sans probleme.

Le lendemain j'allume la télé et la surprise plus rien.

Je relance l'instalation et la surprise erreur S13 bien connu des personne qui sont sur ce forum. Appel le mardi par chat d'un conseiller, dont je tairrais le nom afin de ne pas trop l'incriminer car il ne fais que son travail comme il peu.

A 21 H probleme toujours pas résolu.

Le lendemain mercredi rapel par chat d'un conseiller, bien entendu vous ne tomber pas sur la meme personne et on repart pour un nouveau tour des mêmes manipulations que la veille avec en plus arret de la LiveBox et surprise cela ne fonctionne toujours pas.

Le jeudi nouvelle tentative et comme par hasard  un nouveau conseiller qui me fais refaire les memes manipulations avec coupure de la box en me certfiant que cela marcherais. en plus on fixe un rendez-vous avec un technicien pour le samedi matin 24/10 entre 10 H et 11 H et la nous somme le lundi 26/10 15 h30 et ce fameux technicien n'as pas encore appelé.

Il est peut être tomber en panne de telephone??

 

Blague mise à part quelqu'un a-t-il une solution?

 

Le premier conseillier avait réinisialisé le décodeur 2 fois à partir de son PC, mais cela n'a rien apporté de plus.

Le décodeur est branché en réseau ethernet a la Livebox, liaison qui marchais sans probleme avec l'ancien décodeur.

Le réseau est bon car il fait bien la mise à jour du décodeur lors de l'instalation.

 

Merci pour votre aide.

 

Cordialement.

 

Personne3550

gjp_n
super star
super star
822  

Re : Nouveau décodeur et code erreur S13

@Personne3550

 

Bonjour,

 

S13 dit qu'il y a un incident de connéxion avec le serveur de distribution TV.

 

Quoi que ce soit très incertain, il se peut qu'il y ait un incident de ligne. L'avez-vous vérifié ?

 

http://suivi-des-incidents.orange.fr/infos-incident-national-messagerie-TV-internet-mobile

 

Il n'est pas exclu qu'en fait l'incident signalé en recouvre un autre... Dont une impossibilité d'initialisation du décodeur.

 

Avec l'ensemble des intervenants d'Orange, vous l'a-t-on fait réinitialiser "usine" ? Via "bleu-jaune-bleu" ? Et "réinitialiser" dans l'interface de maintenance... Si cela a été fait, la connexion initiale s'est-elle bien passée (après cette réinitialisation) ?

 

Si tout cela a été réalisé... Je ne vois plus guère que l'échange du décodeur après appel au SAV...

 

Cependant, auparavant, je peux vous suggérer une chose : c'est de désactiver le pare-feu de la Livebox, au cas où celui-ci, pour une raison "X" intervienne dans l'opération de connexion... Et puisqu'il s'agit d'une question de connexion... On ne sait jamais...

 

Pour ce faire, entrez dans la barre d'adresse du navigateur de votre PC http://192.168.1.1.

Sur la page d'accueil, en haut à droite, entrez le mot de passe de la Livebox. Si vous ne l'avez pas changé, ce sont les 8 premiers caractères de la clé WEP de votre Livebox (cette clé est rappelée sur une étiquette au-dessous de l'appareil).

Une fois entré, sélectionnez l'onglet "configuration avancée" puis "configuration pare-feu" et mettez le bouton radio sur "faible"... Le pare-feu est ainsi "relativement" désactivée.

 

Réinitialiser ensuite votre décodeur via "bleu-jaune-bleu".

 

C'est à essayer... Et si cela ne fonctionne pas... Hélas ce sera de nouveau un retour vers le SAV.

 

Bon courage.

 

PS : Vous n'avez bien qu'un seul décodeur sur la descente de parabole ? Et celle-ci concerne-t-elle bien un logement individuel ?

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Personne3550
contributeur occasionnel
819  

Re : Nouveau décodeur et code erreur S13

Bonjour,

@gjp_n

Réseau internet : pas de probleme

Init usine : a ete faite en live par un conseiller (2 fois)

Init par les touches "bleu-jaune-bleu" je viens de le faire : meme défauft

Par contre : droit dans l'écran maintenance  : -1  pourquoi?

Je possede 2 décodeurs sur le meme cable de descente qui fonctionnait parfaitement avant et à marcher une fois avec le nouveaux décodeur..

Il se plante à l'étape 6 de la methode de mise en service sur orange.

gjp_n
super star
super star
813  

Re : Nouveau décodeur et code erreur S13


@Personne3550 a écrit :

Bonjour,

Réseau internet : pas de probleme

Init usine : a ete faite en live par un conseiller (2 fois)

Init par les touches "bleu-jaune-bleu" je viens de le faire : meme défauft

Par contre droit dans l'écran maintenance  : -1  pourquoi?

Je possede de décodeur sur le meme cable de descente qui fonctionnait parfaitement avant et a marcher une fois avec le nouveaux décodeur. Avec decoupleur.


Oui... C'est ce que je craignais... Vous avez donc deux décodeurs sur la même descente ; c'est bien cela ?

 

Si telle est bien l'hypothèse, cela ne peut jamais fonctionner correctement dans de bonnes conditions, puisque la règle est UN DECODEUR PAR DESCENTE.

 

Que cela ait fonctionné une fois, c'est possible et avec l'ancien décodeur, peut-être... Mais dans une configuration normale, cela ne fonctionnera pas ! Vous aurez des incidents entre le décodeur 1 et le décodeur 2 qui vont chacun tenter de commander le LNB de la parabole.

 

Pour faire un essai désactivez complètement en le débranchant le second décodeur... Et vérifiez si cela fonctione, sur le premier.

 

Vous parlez de découpleur... Je ne sais pas de quoi vous parlez au juste... Sans doute d'un dispositif qui "éclate" le signal de la parabole sur deux points de distribution. Mais y a-t-il de l'électronique embarquée dans cet équipement ?

 

Si oui, allez dans "menu, mon compte, mes réglages, mes chaines TV, pas à pas" et mettez l'alimentation du décodeur sur "externe" et faites un essai.

 

Voici le schéma de principe de raccordement d'un second décodeur :

 

http://assistance.orange.fr/tv-decodeur/decodeurs-uhd-87-90-samsung-sat/installer-et-utiliser/branch...

 

Commevous le voyez sur le schéma, il y a deux descentes à partir du LNB. Il s'agit d'un LNB "twin" qui aura deux sorties.

 

Cordialement.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
SkyBlou
contributeur
810  

Re : Nouveau décodeur et code erreur S13

Bonjour Rémi,

 

Je suis comme vous très en colère envers les services d'Orange qui ont choisi de faire évoluer leur décodeur TV en proposant des échanges gratuits qui coutent énormément de temps et d'argent, et surtout mettent en panne les clients qui n'avaient rien demandé. Je suis en panne TV depuis samedi et il me faut faire venir un installateur antenniste pour régler celà !!!

 

Probablement que nos pointages satellite TV étaient moins sensibles avec les anciens décodeurs ?

Souhaitons nous bon courage...

 

SkyBlou

Personne3550
contributeur occasionnel
808  

Re : Nouveau décodeur et code erreur S13


@gjp_n a écrit :

@Personne3550 a écrit :

Bonjour,

Réseau internet : pas de probleme

Init usine : a ete faite en live par un conseiller (2 fois)

Init par les touches "bleu-jaune-bleu" je viens de le faire : meme défauft

Par contre droit dans l'écran maintenance  : -1  pourquoi?

Je possede de décodeur sur le meme cable de descente qui fonctionnait parfaitement avant et a marcher une fois avec le nouveaux décodeur. Avec decoupleur.


Oui... C'est ce que je craignais... Vous avez donc deux décodeurs sur la même descente ; c'est bien cela ?

 

Si telle est bien l'hypothèse, cela ne peut jamais fonctionner correctement dans de bonnes conditions, puisque la règle est UN DECODEUR PAR DESCENTE.

 

Que cela ait fonctionné une fois, c'est possible et avec l'ancien décodeur, peut-être... Mais dans une configuration normale, cela ne fonctionnera pas ! Vous aurez des incidents entre le décodeur 1 et le décodeur 2 qui vont chacun tenter de commander le LNB de la parabole.

 

Pour faire un essai désactivez complètement en le débranchant le second décodeur... Et vérifiez si cela fonctione, sur le premier.

 

Vous parlez de découpleur... Je ne sais pas de quoi vous parlez au juste... Sans doute d'un dispositif qui "éclate" le signal de la parabole sur deux points de distribution. Mais y a-t-il de l'électronique embarquée dans cet équipement ?

 

Si oui, allez dans "menu, mon compte, mes réglages, mes chaines TV, pas à pas" et mettez l'alimentation du décodeur sur "externe" et faites un essai.

 

Voici le schéma de principe de raccordement d'un second décodeur :

 

http://assistance.orange.fr/tv-decodeur/decodeurs-uhd-87-90-samsung-sat/installer-et-utiliser/branch...

 

Commevous le voyez sur le schéma, il y a deux descentes à partir du LNB. Il s'agit d'un LNB "twin" qui aura deux sorties.

 

Cordialement.


Je viens de débrancher le 2 eme décodeur meme probleme. La liaison entre le decodeur et le serveur ne se fait pas.j'avais l'intention de modifier mon instalation je le ferais plus vite que prévu.

Cordialement.

gjp_n
super star
super star
805  

Re : Nouveau décodeur et code erreur S13

@SkyBlou

 

Bonjour,

 

Même si je suis conscient de votre légitime insatisfaction, en premier lieu, je ne sais pas exactement à qui vous répondez, et secondement, si vous souhaitez l'aide de ce forum, il faudrait nous fournir davantage de précisions sur votre installation !

 

En cherchant dans vos posts, j'ai compris qu'on a vous a changé plusieurs fois de décodeurs... Donc "statistiquement" ce n'est pas lui qui est en cause. Il faut chercher ailleurs...

J'ai également compris que vous pointiez vers AB3 (aujourd'hui qui s'appelle Eutelsat 5 West A).

 

Par quoi se traduit votre dysfonctionnement ?

 

Par ailleurs vous vous raccrochez à un fil où le dernier post semble concerner une installation où existeraient deux décodeurs sur la même descente de parabole... Est-ce votre cas ?

Et si telle est l'hypothèse, comme je viens de le signaler : cela ne peut pas fonctionner normalement ; les décodeurs entrant en concurrence sur le contrôle des fréquences, et cela peut se traduire, par exemple, par des manques de chaînes sur un décodeur voire son dysfonctionnement total.

 

Bref... Pour tenter de vous venir en aide à travers ce forum, comprenez qu'il nous faut un peu plus d'éléments.

 

Cordialement.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL

Vous avez une question ?

Interrogez la communauté

Trouvez une réponse par thématique :

Déjà 754378 membres inscrits 🧡

1191 personnes actuellement en ligne

Tous les membres en ligne